Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Temps de mise en route



  1. #1
    Vincent Becker

    Temps de mise en route


    ------

    Bonjour,

    J'ai remarqué qu'en photo CP il m'est très difficile de me mettre à imager avant 22h voire plus. Considérant qu'il faut en plus faire les darks derrière puis tout remballer, ça laisse peu de temps à la prise de vue proprement dite. Pour comprendre pourquoi je me suis fait un petit récapitulatif/checklist avec une estimation grossière des temps. J'arrive à 2h30 entre le moment où je commence à sortir le matériel et le moment où je prends la première image Mettez-vous aussi longtemps ou suis-je particulièrement peu doué?

    -----
    Images attachées Images attachées
    Vincent Becker

  2. #2
    chamois

    Re : Temps de mise en route

    Bonjour,
    Je mets entre 1h et 1h30 sachant que je ne fais pas de mise en station de la monture.
    Actuellement j'installe le matos vers 17h30-18h, à 19h j'allume la monture, fais un alignement deux étoiles encadrant la cible prévue.
    J'arrive à mettre en boite la première photo un peu avant 20H, pas avant fait pas assez noir.
    Part contre je ne fais jamais de noirs sur le site.
    Mes noirs sont préparés à l'avance, par durée et gamme de température.
    La seule chose que je faits systématiquement après les photos c'est les 19 PLU, mais avec le "seau" à PLU cela me prends 5 à 10 minutes avant de plier.
    C'est ce que je ne vais pas tarder à faire, il est 0h25!
    Pierre
    O.O.SPX 200/900, Baader MPCC, H-EQ5 pro, SW 80/400, EOS350D, Mégrez72ED, artemis285

  3. #3
    baf

    Re : Temps de mise en route

    Je mets autour de 1h30 aussi. Là où je rabiote par rapport à toi, c'est notamment sur :
    • l'alignement des optiques : déjà fait de jour et je ne démonte rien
    • l'équilibrage : idem, déjà fait "une fois pour toute" tranquillou dans le garage, avec marquage de la position de la queue d'aronde
    • la mise au point webcam : une marque sur le tube pour prépositionner et juste du fignolage ensuite
    • un peu sur le cadrage : vu ma config, c'est forcément cadré au milieu
    • les temps de pose : peu ou plus de réflexion, c'était 5min jusqu'à aujourd'hui, où je viens de tester 3min. On verra si j'ai bien fait...

  4. #4
    baf

    Re : Temps de mise en route

    Citation Envoyé par chamois Voir le message
    ...mais avec le "seau" à PLU cela me prends 5 à 10 minutes avant de plier.
    C'est ce que je ne vais pas tarder à faire, il est 0h25!
    Pierre
    Pareil, d'autant que la brume est en train de tomber J'espère ne pas avoir trop de gâchis dans les poses. Du coup, je viens de faire les flats et les darks sont en train de chauffer, je les récupèrerai demain matin

  5. A voir en vidéo sur Futura

Discussions similaires

  1. [Divers] mise en route portail coulissant came
    Par lebratislaboys dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/03/2008, 19h10
  2. [Thermique] Problème mise en route bruleur : résolu
    Par Sander111 dans le forum Dépannage
    Réponses: 13
    Dernier message: 09/03/2008, 08h48
  3. [Thermique] chaudière acléis. Pb de mise en route
    Par thalysman dans le forum Dépannage
    Réponses: 7
    Dernier message: 07/01/2008, 09h41
  4. [Blanc] pb à la mise en route plaque vitro à induction
    Par karl_fr dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/01/2007, 23h12
  5. mise en route auto
    Par toto dans le forum Électronique
    Réponses: 0
    Dernier message: 27/04/2003, 13h40