Discussion fermée
Affichage des résultats 1 à 4 sur 4

panne lave vaisselle eaux vives VLA424



  1. #1
    stevenouravo

    panne lave vaisselle eaux vives VLA424


    ------

    Bonjour,
    voila mon probléme:
    lorsque je sélectionne un programme et appuie sur démarrer, le lave vaisselle (VLA424/A type DWA) lance une vidange puis un remplissage de la cuve et après quelques secondes s'arréte avec la cuve remplit d'eau et aucun voyant allumé ni clignotant.
    J'ai vérifié sous le lave vaisselle il ni a pas de fuite. Je l'ai incliné pas de réaction... ????
    pouvez vous m'aider
    merci d'avance.

    -----

  2. #2
    stevenouravo

    Re : panne lave vaisselle eaux vives VLA424

    bonjour, j'ai remué le LV et néttoyé au jet l'interieur.
    Cela a fonctionné le temps d'un cycle de trempage puis panne à nouveau...
    j'ai trouvé le programme de controle à l'interieur du LV.
    En fait il y a un défaut de mesure du courant de cyclage....
    Que faire
    merci pour votre aide.

  3. #3
    toulounais

    Re : panne lave vaisselle eaux vives VLA424

    bonjour,


    controlez le pressotat en le demontant et souflant dedans vous devriez avoir un declik et eventuellemnt le controlez avec un multi pour controle position bas et haut (en souflant dedans vous mettez le doigt sur le petit orifice afin d'emprissonné l'air et donc maintennier le conctat haut 11-13)

    quand a la chambre de compression ell doit etre propre etant donné que le niveau d'eau est ok

    a+
    toulon

  4. #4
    stevenouravo

    Re : panne lave vaisselle eaux vives VLA424

    Bonjour,
    j'ai démonté le pressostat, soufflé dedans..
    démonté la pompe, je l'ai nettoyé..
    j'ai rincé le plastique sur le coté du LV et le bloc résines.
    Le LV re-fonctionne depuis maintenant 3 jours....
    Merci pour tout.

Sur le même thème :

Discussions similaires

  1. [Blanc] Problème sur LV Vedette Eaux Vives AA
    Par jkio dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/01/2009, 15h53
  2. [Blanc] LV Vedette Eaux Vives : bloque en phase 5.
    Par Gilbert1960 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/01/2009, 17h25
  3. Réponses: 3
    Dernier message: 23/09/2008, 12h29
  4. [Blanc] Problème avec mon vedette eaux vives
    Par Jéjé30000 dans le forum Dépannage
    Réponses: 0
    Dernier message: 26/01/2008, 20h26
  5. lave vaisselle en panne !
    Par neopedro dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/05/2005, 15h55
Découvrez nos comparatifs produits sur l'univers de la maison