Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne LV Whirlpool Adp 9516



  1. #1
    xlantchris

    Panne LV Whirlpool Adp 9516


    ------

    Bonjour à tous

    j'ai un problème avec mon lave vaisselle qui prend de l'eau normalement (et qui vidange bien donc pas de fuite) mais après avoir pris de l'eau, il ne se met pas en "circulation " , il ne se passe rien sauf un léger bourdonnement.

    En vérifiant tout, je me suis aperçu qu'il n'y avait plus de sel ( le voyant n'indiquait rien).

    Après avoir remis du sel, rien de changé sauf le témoin de liquide de rinçage qui s'allume maintenant.
    Cela fait longtemps que j'utilise des pastilles tout en un et il ne s'allumait pas.

    J'ai donc démonté les flancs et la durit entre les filtres de cuve et le module de chauffage semble vide d'eau alors que la cuve est pleine.
    Il n'y a pas d'eau qui indiquerait une fuite.

    Je ne sais pas si cela à quelque à voir.

    J'espère avoir été le plus clair et le plus complet possible.

    Merci par avance de vos lumières

    Chris

    -----

  2. Publicité
  3. #2
    bret35
    Invité

    Re : Panne LV Whirlpool Adp 9516

    bonsoir
    controlez si votre pompe de cyclage n'est pas bloquée mecaniquement
    a+ bret35

  4. #3
    xlantchris

    Question Re : Panne LV Whirlpool Adp 9516

    Merci de votre réponse rapide, mais comment fait-on pour vérifier si elle n'est pas bloquée mécaniquement?

  5. #4
    bret35
    Invité

    Re : Panne LV Whirlpool Adp 9516

    re demontez la tole placée sous votre lv et essayez de faire tourner l'axe moteur a la main(voir si pas de traces de fuites)
    faire ceci appareil debranché
    a+ bret35

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    xlantchris

    Re : Panne LV Whirlpool Adp 9516

    Rebonjour,
    j'ai vérifié ce que je pense être la pompe de cyclage (juste après le corps de chauffe selon moi), je l'ai faite tourner dans les deux sens avec un petit tournevis et elle n'oppose pas de résistance.

    donc cela doit être autre chose....

    merci pour vos suggestions

    chris

  8. A voir en vidéo sur Futura
  9. #6
    xlantchris

    Re : Panne LV Whirlpool Adp 9516

    merci bret35 pour tes conseils, désolé je n'avais pas vu ta réponse avant de répondre.
    en cherchant sur d'autres forum, j'ai essayé un test après avoir fait clignoté les del en chenillard sur le programme eco.
    cela démarre comme d'habitude sauf que la pompe de cyclage ne tourne pas mais la résistance chauffante, elle, elle fonctionne.
    je vois sur le coté droit un tube partant de de la pompe de cyclage et allant au sommet de la cuve. lors du test, je vois dans ce tube le niveau d'eau de la cuve. ce niveau fluctue par a-coup en fonction, j'imagine, de la chauffe de l'eau.

    De plus j'ai cherché après le pressostat de niveau d'eau (voir ici:http://www.cyberbricoleur.com/index....post&id=229356 ) et je ne l'ai pas trouvé.

    Y a t-il un moyen pour réinitialiser le lave-vaisselle?

    j'ai regardé la carte électronique, elle est nickel.

    j'avoue ,je suis un peu perdu.
    Au secours

  10. Publicité
  11. #7
    xlantchris

    Re : Panne LV Whirlpool Adp 9516

    Bon voilà, le problème est réglé.

    En cherchant sur google et d'autres forum, la solution était toute simple.

    J'ai testé le moteur en 220v directement, il bourdonnait, cela signifiait que le condensateur de démarrage était out et ne parvenait plus à faire démarrer le moteur.
    J'ai changé le condo 9€80 et le tour est joué.

    Merci à bret35 pour son aide ponctuelle qui ma lancé sur la piste de la pompe de cyclage.

    En espérant que cette soluce pourra servir:
    Cordialement

Discussions similaires

  1. [Blanc] PB Lave vaissele WHIRLPOOL ADP 9516
    Par laurenroger dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/09/2008, 17h04
  2. [Blanc] problème lave vaisselle Whirlpool ADP 9516
    Par fifof dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/02/2007, 20h35
  3. [Blanc] Pb LV whirlpool ADP 9516
    Par eden114 dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/02/2007, 13h01
  4. [Blanc] panne lave vaisselle whirlpool adp 9516
    Par motardbehemiste dans le forum Dépannage
    Réponses: 6
    Dernier message: 01/02/2007, 18h29
  5. [Blanc] pb LV whirlpool adp 9516
    Par titine65 dans le forum Dépannage
    Réponses: 9
    Dernier message: 03/01/2007, 20h19
Découvrez nos comparatifs produits sur l'univers de la maison