Discussion fermée
Affichage des résultats 1 à 13 sur 13

TV Siera SA14hx : son en AV mais pas RF.



  1. #1
    voldemort

    Arrow TV Siera SA14hx : son en AV mais pas RF.


    ------

    slt les gars! c'est ma premiere participation dans ce forum donc, soyez genereux avec moi entrons dans les choses serieux, j'ai un téléviseur siera SA14hx le son marche en mode AV et non en mode RF si qlqun a deja rencontré ce probleme et qui sait d'où vient ce dernier, qu'il me le communique et merci

    -----

  2. Publicité
  3. #2
    DAUDET78

    Re : probleme avec le son d'un téléviseur

    Bonjour Voldemort et bienvenue sur FUTURA
    Tu t'en contre-balances de ta panne. Vu que dans peu de temps, l'analogique est mort .... tu branches un adaptateur TNT et basta !
    J'aime pas le Grec

  4. #3
    voldemort

    Re : probleme avec le son d'un téléviseur

    que veux tu dire par l'analogique? merci

  5. #4
    DAUDET78

    Re : probleme avec le son d'un téléviseur

    L'analogique? le signal SECAM qui alimente nos TV par le rateau depuis plus de 40 ans et qui va disparaitre (en France) dans les mois à venir (et remplacé par la TNT)
    J'aime pas le Grec

  6. #5
    Jack

    Re : probleme avec le son d'un téléviseur

    Déplacement en forum dépannage ...

  7. A voir en vidéo sur Futura
  8. #6
    voldemort

    Re : probleme avec le son d'un téléviseur

    bjr! désolé d'avoir interrompu cette conversation, mais que dois je faire chère daudet87 pour resoudre ce probleme sans se diriger vers l'adapteur TNT, qu'est qu'il faut remplacer pour que le son revient en mode RF, aussi j'aimerai savoir..pour le secam modulateur, il est integré au tuner ou quoi? merci

  9. Publicité
  10. #7
    DAUDET78

    Re : probleme avec le son d'un téléviseur

    1/ es tu en France?
    2/ es tu dans une zone desservie par la TNT?
    Si oui, tu achétes un démodulateur TNT, tu le branches sur la Peritel et basta.

    NB : D'ici quelques mois, ton entrée antenne de ton TV ne servira plus à rien. Autant basculer tout de suite et ne pas s'occuper de ta panne.
    J'aime pas le Grec

  11. #8
    voldemort

    Re : probleme avec le son d'un téléviseur

    non malheureusement je suis au maroc, et la TNT c'est pas tendance chez nous, bon merci pour les infos, je salue ta serieuse aide et l'envie d'y partager ton savoir faire avec les autres, bon fin de journée

  12. #9
    DAUDET78

    Re : probleme avec le son d'un téléviseur

    Alors, il faut dépanner ...... en regardant avec un oscillo si le son (par l'antenne) arrive bien sur circuit de commutation Péritel (un gros pavé près de la prise) mais là, je ne peut plus t'aider.

    PS: si dans ton profil, tu avais mis ta localisation ... on aurait gagné du temps
    J'aime pas le Grec

  13. #10
    voldemort

    Re : probleme avec le son d'un téléviseur

    ok je la metrai sur mon profil, par evidence il faut pensé au tuner je crois, parce que l'entrée audio-video ammene le signal jusqu'à l'aplificateur TDA8943 et donne un son mais quand la prise sur le tuner ca donne l'image et absence du son, si mon raisonement est juste ca peut etre que le tuner non??

  14. #11
    DAUDET78

    Re : probleme avec le son d'un téléviseur

    C'est un élément dans la chaine tuner-ampliMF-démodulation-TDA8943
    J'aime pas le Grec

  15. #12
    parcro

    Re : probleme avec le son d'un téléviseur

    Avé

    si ce tv présente ce défaut depuis qu'il est au Maroc (donc non en panne récente et ayant fonctionné précédement correctement au Maroc)
    il faudrait d'abord vérifier s'il est bien prévu pour recevoir le standard de tv couleur marocain
    http://fr.wikipedia.org/wiki/Norme_e...9l%C3%A9vision

    la porteuse audio/son est différente selon le système sécam employé
    le maroc semble utiliser le sécam B/G différent du sécam L/L' de France

    http://www.crdp.ac-lyon.fr/b/b1/b14/...elecouleur.pdf
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  16. Publicité
  17. #13
    KGM

    Re : probleme avec le son d'un téléviseur

    Salut,
    Si possible relies un second tv avec un cable péritel et vérifies si tu as le son sur celui -ci en "position AV. Ou avec un magnétoscope , toujours en "AV" fait un enregistrement et refait une lecture.

    A+

Sur le même thème :

Discussions similaires

  1. [Brun] en TNT la 5 a l'image mais pas le son.
    Par LEOMI dans le forum Dépannage
    Réponses: 4
    Dernier message: 31/01/2009, 12h08
  2. [Brun] le son mais pas image
    Par cot34 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/07/2008, 11h38
  3. [Brun] Image mais pas de son
    Par Iliya dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/05/2008, 13h35
  4. image mais pas de son
    Par lunatik3006 dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 08/07/2007, 15h30
  5. webcam mais pas de son
    Par sylvainj2 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 14/07/2004, 23h31
Découvrez nos comparatifs produits sur l'univers de la maison