Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

webcam mais pas de son



  1. #1
    sylvainj2

    webcam mais pas de son


    ------

    bonjours à tous,
    losque je comunique via messenger, (mon interlocuteur, possede une webcam, )[I]je reçois des images mais pas de son,[/I] cependant j'ai la confirmaton que son installation fonctionne bien, le probleme doit venir de mon pc,
    si vous avz une idée sur le probleme
    merci a+

    -----
    Une réponse qui ne résout pas la difficulté en fait naître mille autres.

  2. Publicité
  3. #2
    JPL

    Re : webcam mais pas de son

    De mémoire, le problème du son pourrait être lié au réglage du pare-feu, mais je ne me souviens plus de la solution et je n'ai pas le temps de chercher.
    As-tu un pare-feu et si oui, lequel ?
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  4. #3
    Paul_UTT

    Re : webcam mais pas de son

    Quelle version as-tu ? Refais les tests son d'MSN Messenger, sinon comme l'a dit JPL il peut s'agir d'un niveau de sécurité à régler dans le firewall.

  5. #4
    sylvainj2

    Re : webcam mais pas de son

    As-tu un pare-feu et si oui, lequel ?
    bonsoir,
    merçi pour vos réponses
    mon pare-feu est celui de norton 2004, comment savoir si il est bien réglé ?

    Refais les tests son d'MSN Messenger
    comment faire?, je ne maitrisse pas tres bien messenger
    merçi a+
    Une réponse qui ne résout pas la difficulté en fait naître mille autres.

  6. #5
    Paul_UTT

    Re : webcam mais pas de son

    mon pare-feu est celui de norton 2004, comment savoir si il est bien réglé ?
    Ouvre les régles du firewall et cherches un truc du genre "messenger" ou "MSN", ensuite regarde les réglages appliqués pour Messenger et désactives-en certains. Tu peux aussi essayer de supprimer entièrement les paramètres de réglages pour MSN, mais je ne sais pas si c'est recommandé...

    Refais les tests son d'MSN Messenger
    comment faire?, je ne maitrisse pas tres bien messenger
    Sous Messenger 6.2 quand tu lances une discussion il y a l'option "Audio". Clique dessus pour avoir l'assistant de paramétrage qui permettra de peut-être régler ce problème, bien que je suis persuadé que le firewall est en cause.

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. image mais pas de son
    Par lunatik3006 dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 08/07/2007, 15h30
  2. [PM102] Lumières (mais pas son)
    Par Gwyddon dans le forum Physique
    Réponses: 21
    Dernier message: 14/05/2007, 21h01
  3. [Brun] j'ai le son mais pas d'image!!
    Par afro-dithe dans le forum Dépannage
    Réponses: 17
    Dernier message: 05/05/2007, 13h33
  4. pas de son avec ma webcam
    Par lappin dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 28/02/2006, 13h05
  5. pas de son avec ma webcam
    Par balajo dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 28/01/2005, 19h56
Découvrez nos comparatifs produits sur l'informatique et les technologies.