Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

pas de son avec ma webcam



  1. #1
    lappin

    pas de son avec ma webcam


    ------

    bjr a tous

    quand je suis en contact avec mon pere en webcam je le vois mais il n-y a pas de son
    mes reglages semblent bon quand je parle pres du micro je vois les petit diode verts qui monte et descende
    mon pere ne m'entend pas et moi non plus
    cela viens t il de moi ou de lui
    (Webcam CRATIVE LIVE ) XP fam de 4 ou 5 ans , msn 7.5 recent
    pros 1GHz ,ram 512,
    merci pour votre aide
    actuellement j'utilise le telephone pour parler (pas top)

    -----

  2. #2
    invite19431173

    Re : pas de son avec ma webcam

    Salut !

    As-tu bien configuré les son ET l'image sous MSN ?

  3. #3
    lappin

    Re : pas de son avec ma webcam

    bjr à toi

    je pense que j'ai bien configuré le son et l'image
    il y a des reglage avec des petite lumiere verte qui bouge quand je parle avec le micro
    en haut a droite des ecran de webcam l'icone est bien ouverte

    ????????????????

    A+

Discussions similaires

  1. Problème webcam et son avec MSN et Skype
    Par Ceres dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 20/08/2007, 18h40
  2. pourquoi le son est il entrecoupe avec ma webcam
    Par manon2 dans le forum Dépannage
    Réponses: 10
    Dernier message: 26/09/2006, 22h50
  3. pas de son avec media player
    Par Jack dans le forum Logiciel - Software - Open Source
    Réponses: 12
    Dernier message: 01/08/2006, 14h10
  4. pas de son avec ma webcam
    Par balajo dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 28/01/2005, 18h56
  5. webcam mais pas de son
    Par sylvainj2 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 14/07/2004, 22h31
Découvrez nos comparatifs produits sur l'informatique et les technologies.