Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne étrange Frigo/congélateur Liebherr 2 moteurs



  1. #1
    leftourdulavanchy

    Panne étrange Frigo/congélateur Liebherr 2 moteurs


    ------

    Bonjour,

    Mon appareil : frigo/congélo Liebherr 2 moteurs

    La panne d'origine : relais du frigo grillé et changé (relais Schrack) sur la "carte mère". (d'ailleurs galère pour le trouver à l'unité, j'ai trouvé en Allemagne...)

    Malheureusement, après avoir redémarré un temps, le frigo s'est arrêté dans la nuit. Même réglé au max, il ne redémarre pas.

    Vous trouverez le schéma électrique simplifié en image jointe (désolé je ne suis pas électricien).

    Mes actions :
    - j'ai inversé les fils A et B : le frigo démarre normalement.
    - pas de courant sur le fil B.
    - si je débranche le 1 : ouvre le relais du frigo (sonde de t° ?)
    - si je débranche le 3 : ouvre et ferme de suite le relais du congélo.

    Quels conseils me donnez vous, sachant que le relais fonctionne?

    Merci. Merci de votre aide


    Bonjour leftourdulavanchy et out le groupe

    Pour être conforme à l'épinglé

    http://forums.futura-sciences.com/thread224229.html

    le fichier image en pdf a été supprimé. Une image doit être en jpg, gif ou png.


    .

    -----
    Dernière modification par gienas ; 05/03/2009 à 10h59.

  2. Publicité
  3. #2
    leftourdulavanchy

    Re : Panne étrange Frigo/congélateur Liebherr 2 compresseurs

    Bonjour,
    Petite précision : l'alimentation du frigo partant de la carte mère n'indique pas de courant tandis que celle du congél est bien sous tension. Qu'est ce ce que celà implique ?

    La sonde est-elle cette pièce que j'ajoute en photo ?
    Images attachées Images attachées

  4. #3
    leftourdulavanchy

    Re : Panne étrange Frigo/congélateur Liebherr 2 moteurs

    Bonjour,

    Puisque le modérateur ne veut pas de fichier pdf alors qu'il est clairement spécifié qu'ils sont autorisés dans l'encarté, voici donc le premier shéma en format jpg.

    A vot'bon coeur messieurs dames, quels sont vos conseils ?

    Cordialement

  5. #4
    leftourdulavanchy

    Re : Panne étrange Frigo/congélateur Liebherr 2 moteurs

    Bonjour, je fais mon mea culpa sur les fichiers joints au modo.

    Je vous joins donc le schéma électrique fait maison.

    Il n'y a pas de courant qui part de la carte (fil B) vers le compresseur du frigo alors que le fil A est bien en 230V (compresseur du congél).

    Quand j'appuie sur le bouton marche du frigo, le contact se fait dans le relais, mais rien ensuite, même si je mets le thermostat à fond.

    Le problème ne vient pas a priori du compresseur du frigo qui démarre bien quand j'inverse l'alim du congélateur. (Fils A et B)

    La lampe du frigo ne marche pas : est-ce que celà aurait un lien ?

    Est-ce un problème de thermostat ? Merci de vos réponses éclairées...
    Images attachées Images attachées

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : Panne étrange Frigo/congélateur Liebherr 2 moteurs

    bonsoir,
    http://forums.futura-sciences.com/de...procedure.html
    bien relire le rôle des pdf
    bien sur l'on accepte votre méa culpa,
    une image c'est simple a voir
    un pdf il faut l'ouvrir et déployer
    pourquoi faire compliqué pour ce qui est simple???

    -------------------------------------------------------
    a présent pour votre souci,
    j'en prend note mais il me faut réfléchir
    mais donnez moi pour l'instant les valeurs ohmiques des sondes
    la sonde du frigo je l'imagine en être la cause,
    mais bon!!!
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : Panne étrange Frigo/congélateur Liebherr 2 moteurs

    re,
    si vous avez une petite résistance d'environ 8 kohms qui traîne dans vos affaires de bricolage (peut importe la puissance)
    cela pourrait rendre service,
    sinon on essaira de se débrouiller autrement
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    leftourdulavanchy

    Re : Panne étrange Frigo/congélateur Liebherr 2 moteurs

    Bonjour Richard 31,

    voici les valeurs demandées :
    - Sonde frigo : 10,22 kohm (quand je débranche la fiche blanche il ne se passe rien)
    - sonde congélo : 85,7 kohm (quand je débranche la fiche verte, le congélo se met en route)

    mesures faites sur les bornes des fiches de la carte mère du panneau de contrôle.

    merci

Discussions similaires

  1. [Blanc] Panne de réfrigérateur-congélateur Liebherr KTS 1414
    Par GrosNico dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/04/2008, 12h32
  2. [Blanc] Panne combiné frigo congélateur Liebherr
    Par alpheratz dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/01/2008, 22h41
  3. [Blanc] Congélateur Liebherr panne
    Par sergIo971 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/12/2007, 18h56
  4. frigo liebherr en panne
    Par mastreo dans le forum Dépannage
    Réponses: 0
    Dernier message: 31/07/2006, 14h09
  5. Pb frigo-congélateur Liebherr
    Par jackaubrey dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/04/2006, 10h21
Découvrez nos comparatifs produits sur l'univers de la maison