Discussion fermée
Affichage des résultats 1 à 14 sur 14

pas de reception sur autoradio



  1. #1
    poelamazout

    pas de reception sur autoradio


    ------

    bonjour a tous
    jai acquis un magnifique auto radio sony absolument genial mais qui n'a aucune reception radio.
    IL y a du son car avec un cd ca fonctionne trés bien par contre des que je bascule en tuner j'ai que de la friture sur toutes les bandes(sinon y marche bien)et comme j'ecoute essentiellement la radio c'est un peu embetant.
    merci de votre aide
    olivier

    -----

  2. Publicité
  3. #2
    parcro

    Re : pas de reception sur autoradio

    Avé

    l'antenne extérieure est-elle bien raccordée avec la bonne fiche ?
    http://pdf.crse.com/manuals/4109734111.pdf

    source selon le type :
    http://support.sony-europe.com/eve/a...site=odw_fr_FR
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  4. #3
    poelamazout

    Re : pas de reception sur autoradio

    bonjour
    j'avais omis une precision,cet autoradio avait le meme probleme dans une autre voiture.Et le precedent autoradio de ma voiture fonctionnait parfaitement.Donc cela vient de l'autoradio lui meme.
    merci
    amicalement
    olivier

  5. #4
    gienas
    Modérateur

    Re : pas de reception sur autoradio

    Bonjour poelamazout et tout le groupe

    Citation Envoyé par poelamazout Voir le message
    ... j'avais omis une precision,cet autoradio avait le meme probleme dans une autre voiture.Et le precedent autoradio de ma voiture fonctionnait parfaitement ...
    Ces précisions méritaient de figurer, dès le départ, dans le post initial, car elles sont capitales.

    Les informations données par parcro que je salue aussi, te donnent le point de départ de ta recherche. Les grésillements que tu entends, sous réserve qu'ils soient les mêmes que ceux que "j'entends" moi, indiquent que l'antenne n'est pas branchée. Tu dois donc démonter, et suivre le fil d'antenne, pour voir où il est coupé.

  6. A voir en vidéo sur Futura
  7. #5
    poelamazout

    Re : pas de reception sur autoradio

    bonjour
    jai mis un autre auto radio a la place de celui ci et je capte parfaitement bien.J'ai ensuite remis le defectueux et pas de radio,que de la friture.Peut etre le tuner est il hs??
    voici le lien pour le model
    http://pdf.crse.com/manuals/3231360211.pdf
    merci a vous
    amicalement
    olivier

  8. #6
    golfo57

    Re : pas de reception sur autoradio

    Bonjour à tous,
    Il se pourrait que pour ce poste il faut alimenter l'ampli de l'antenne. Regarde voir s'il n'y a pas un fil qui part de l'antenne en plus du coaxe.

  9. Publicité
  10. #7
    gienas
    Modérateur

    Re : pas de reception sur autoradio

    Citation Envoyé par golfo57 Voir le message
    ... Il se pourrait que pour ce poste il faut alimenter l'ampli de l'antenne ...
    Je ne vois pas trop à quoi tu fais allusion. Vu l'essai d'un autre poste avec seulement l'antenne ...

    Je crois comprendre que j'ai été mal compris par poelamazout, je vais donc préciser que quand je dis que "l'antenne n'est pas branchée", c'est que le fil est coupé, par un mauvais contact ou une rupture, suite à la manoeuvre du coax, dans le poste, à partir de cette fameuse prise coaxiale. Ce peut être aussi une piste qui s'est coupée par suite d'une déformation mécanique, ou une mauvaise soudure. Une loupe pourrait être révélatrice, mais un ohmmètre pourrait faire la preuve de la coupure.

  11. #8
    poelamazout

    Re : pas de reception sur autoradio

    merci a tous pour vos reponses
    il n'ya aps de cable en plus pour alimenter un ampli.
    Je vois ce que tu veux dire gienas,je vais demonter et regarder tous ca.je vous tiens au courant.
    merci a tous
    amicalement
    olivier

  12. #9
    parcro

    Re : pas de reception sur autoradio

    Avé tutti,

    1- as-tu essayé la réinitialisation page 8 ?
    2- les stations sont-elles correctement trouvées et mémorisées en recherche auto ou manuelle ?
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  13. #10
    golfo57

    Re : pas de reception sur autoradio

    Citation Envoyé par gienas Voir le message
    Je ne vois pas trop à quoi tu fais allusion. Vu l'essai d'un autre poste avec seulement l'antenne ...
    Bonjour à tous,
    A gienas, primo, j'ai bien dit par rapport à ce poste. Secundo, par expérience perso et enfin par rapport au manuel ==>rubrique dépannage, p 38/ réception radio. Ciao @+

  14. #11
    parcro

    Re : pas de reception sur autoradio

    Avé
    un recherche google indique pas mal de cas de non réception radio sur ce modèle
    voici la doc technique (.rar):
    http://www.eserviceinfo.com/download..._cdx-m610.html
    +
    http://www.eserviceinfo.com/download..._cdx-m610.html

    ou en un seul fichier .pdf:
    http://www.eserviceinfo.com/download..._CDX-M610.html
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  15. #12
    parcro

    Re : pas de reception sur autoradio

    Avé
    contrôler les tensions au tuner TU601 et au régulateur Q603, en page 8
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  16. Publicité
  17. #13
    parcro

    Re : pas de reception sur autoradio

    Avé
    une doc plus complète
    http://rc5.ru/upload/sony_aa_CDX-M610.pdf

    le module tuner semble être souvent défectueux, si j'en crois cette source:
    http://www.howtomendit.com/answers.php?id=33015

    then you have a knackered tuner board, (happened alot with the M610!)
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  18. #14
    poelamazout

    Re : pas de reception sur autoradio

    bonjour a tous
    merci pour tous ces renseignements
    avec un pote qui s'y connaisait un peu plus que moi nous avons reussit (surtout lui) a identifier la panne.C'etait le filtre du tuner qui etait hs.Il est en cours de reparation.
    je vous remercie encore pour toutes les reponses et les docs apportees.
    amicalement
    olivier

Discussions similaires

  1. [Brun] Clarion PU 2380C Pas de réception radio
    Par patanca dans le forum Dépannage
    Réponses: 12
    Dernier message: 08/09/2008, 22h44
  2. [Brun] Autoradio ne s'allume pas mais s'ejecte !!
    Par yastof dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/07/2007, 13h19
  3. pas de reception de chaine sur tv radiola chassis L6.2AA
    Par godzila dans le forum Dépannage
    Réponses: 2
    Dernier message: 04/12/2006, 15h52
  4. pas de reception secam sur TV SANYO
    Par thermostater dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/11/2006, 18h09
  5. Pas de reception ASTRA ...
    Par cdelecole dans le forum Dépannage
    Réponses: 1
    Dernier message: 18/05/2006, 12h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...