Discussion fermée
Affichage des résultats 1 à 7 sur 7

Problème lave vaisselle Miele [Résolu]



  1. #1
    samu13

    Problème lave vaisselle Miele [Résolu]


    ------

    Bonjour,

    J’ai un problème sur mon lave vaisselle Miele G 696 SC

    Le bras de lavage du bas ne tourne plus.

    En parcourant le forum, j’ai découvert qu’il s’agit d’un blocage de la vanne de la fonction « top solo » (que je n’utilise jamais)

    Il suffit, parait il, de retirer la bille de la vanne pour régler le problème.

    J’ai également trouvé cette vue éclatée.

    La vanne top solo semble être le numéro 200.

    Mais comment y accéder ? par-dessous ? par le coté ? par l’arrière ?

    Merci d’avance à tout ceux qui ont déjà démonté un LV Miele.

    Sergio13

    -----
    Images attachées Images attachées  

  2. Publicité
  3. #2
    ledabe
    Invité

    Re : Problème lave vaisselle Miele

    Bonjour

    Basculer l'appareil sur l'arrière et enlever la tôle du bas pour accès

  4. #3
    samu13

    Re : Problème lave vaisselle Miele

    Merci pour votre aide

    c'est donc par dessous qu'il faut proceder !

    La vanne "top solo" est elle bien le numéro 200 de la vue éclatée ?

    Merci

  5. #4
    ledabe
    Invité

    Re : Problème lave vaisselle Miele

    suite

    Oui c"est bien le repère 200

  6. A voir en vidéo sur Futura
  7. #5
    samu13

    Re : Problème lave vaisselle Miele

    Merci Chougaby !

    je demonte ce week end !!

  8. #6
    samu13

    Re : Problème lave vaisselle Miele

    Mercy encore Chougaby !

    J'ai basculé le lave vaisselle vers l'arrière

    Il faut retirer 4 vis et enlever la plaque de tôle

    Le système "top solo" correspond bien à la référence 200

    Il faut deviser le 4 petites vis du boîtier : 2 sont devant et facile d'accès 2 sont plus difficiles à dévisser (on est un peu gène par le bac à sel) mais on y arrive

    Puis le boîtier s’ouvre : la bille blanche est dedans

    Puis refermer le boîtier « top solo »

    Et remettre la tôle du lave vaisselle

    C’est très simple (même pour un bricoleur amateur comme moi !!) !! et le tour est joué !!

    La fonction « top solo » est définitivement désactivée (de toute façon je ne l’ai jamais utilisé) et le bras de lavage du bas fonctionne à nouveau et lave les casseroles et les assiettes !!

    Merci à Chougaby et aux autres participants qui m’ont fait comprendre que ce n’était qu’une électrovanne capricieuse et pas une tuyauterie bouché.

    Une sacrée économie de SAV déplacement, dépannage en ces temps de crise !!

    Voila si tous ces détails peuvent aider certains…j’aurai apporté ma pierre à ce forum

    Samuel

  9. Publicité
  10. #7
    ledabe
    Invité

    Re : Problème lave vaisselle Miele

    Bonsoir

    Merci du retour on peut dire que c'est résolu.

Discussions similaires

  1. [Blanc] Lave vaisselle Miele G646 : problème vidange. [résolu]
    Par ccciolll dans le forum Dépannage
    Réponses: 7
    Dernier message: 30/03/2009, 20h37
  2. [Blanc] probleme lave vaisselle miele g579sc [résolu]
    Par ririf dans le forum Dépannage
    Réponses: 12
    Dernier message: 28/09/2008, 11h28
  3. [Blanc] Lave Vaisselle Miele G1150sci [résolu]
    Par davalu dans le forum Dépannage
    Réponses: 91
    Dernier message: 20/12/2007, 15h58
  4. [Blanc] Lave Vaisselle miele g676sc[résolu]
    Par PEPIN45 dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/11/2007, 15h46
  5. [Blanc] Panne Lave-vaisselle Miele[résolu]
    Par Stylus2000 dans le forum Dépannage
    Réponses: 3
    Dernier message: 25/01/2007, 18h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...