Discussion fermée
Affichage des résultats 1 à 3 sur 3

Panne Alim Magnetoscope Jvc Hr-s6900ms



  1. #1
    OSLITOV

    Panne Alim Magnetoscope Jvc Hr-s6900ms


    ------

    Bonjours à tous, j'ai un PB sur une alim de magnétoscope JVC model HRS-6900MS, après mise sous tension, aucune tension n'est disponible au secondaire. Les transistors, condos, diodes zener et autres ont été dessoudés et contrôlés idem pour les résistances de sécurité, rien de particulier.
    Le primaire est articulé autour d'un transistor de découpage, MOSFET,(2SK1459) et d'un circuit intégré de commande ( FA5311)? Pour le MOS, il semble en bon état, bien que…., pas évident de lever le doute. Quant au CI, je n'arrive pas à déterminer sa provenance ni ces caractéristiques. Si quelqu'un a des infos concernant ce composant,et éventuellement l'adresse d'un fournisseur. Et une idée sur l'origine de cette panne.
    Merci bon week-end à tous. A bientôt.

    -----

  2. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  3. #2
    Jack63

    Re : Panne Alim Magnetoscope Jvc Hr-s6900ms

    Bonjour à tous, dans 95% des cas ,c'est le mosfet qui est hs.

  4. #3
    OSLITOV

    Re : Panne Alim Magnetoscope Jvc Hr-s6900ms

    [RIGHT]Bonsoir , merci a "JACK 63" pour ton aide. En fait les électrochimiques autour du circuit de commande ont été changés, l'alim est repartie, mais les tensions disponible au secondaire n'étaient pas conforment et l'alim s'est mise à battre. Après pas mal de temps passé à dessouder, à vérifier, j'ai remplacé le BA10324A par un LM324 et tout est rentré dans l'ordre. Merci encore, a +

Discussions similaires

  1. Panne magnétoscope jvc
    Par calamargg dans le forum Dépannage
    Réponses: 17
    Dernier message: 06/07/2007, 22h28
  2. [Brun] cherche schéma alim JVC HR-S6900MS
    Par jatedju dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/04/2007, 14h32
  3. Panne magnetoscope JVC HR J625 ms
    Par encrejojo dans le forum Biologie
    Réponses: 6
    Dernier message: 08/02/2007, 16h32
  4. Panne Magnétoscope JVC
    Par Guy_L dans le forum Dépannage
    Réponses: 17
    Dernier message: 24/11/2006, 18h44
  5. Panne magnetoscope JVC
    Par sebast35 dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/07/2006, 11h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...