Discussion fermée
Affichage des résultats 1 à 7 sur 7

lave vaisselle whirlpool [résolu]




  1. #1
    benaceur

    lave vaisselle whirlpool [résolu]

    Bonjour,
    j'ai un lave vaisselle whirlpool ADP 6945 ; au démarrage, il affiche le défaut F7 senses .
    Si quelqu'un pourra m'indiquer d'où cela pourra venir, et merci.

    -----


  2. Publicité
  3. #2
    richard 31

    Re : lave vaisselle

    bonsoir,
    F7= entrée d'eau insuffisante,
    voir votre robinet
    voir le filtre du tuyau d'arrivée d'eau si pas encrassé,
    voir le filtre de l'électrovanne
    ensuite l'on avise
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    richard 31

    Re : lave vaisselle

    re,
    vous avez ma réponse pas la peine de placer un autre post a l'identique(il est supprimé)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)


  5. #4
    cobra29

    Re : lave vaisselle

    si tout les verifs de richard 31 sont bonnes
    f7: moins de 10 impulsion /sec sur le debimetre changer celui ci

  6. #5
    benaceur

    Re : lave vaisselle

    Bonsoir ;
    je vous remercie pour l'aide que vous m'avéz apportée;
    Mon problème de lave vaisselle ADP 6945 est réglé

  7. A voir en vidéo sur Futura
  8. #6
    YoungLord

    Re : lave vaisselle

    Bonjour,

    Peut tu nous dire donc, quel pièce était défectueuse? Cela pourra aider les futur personnes à se dépanner.
    Jeune technicien menager =)

  9. #7
    benaceur

    Re : lave vaisselle

    Bonjour,
    j'ai trouvé un court circuit sur la carte éléctronique au niveau de la conection des fils.

  10. Publicité

Sur le même thème :

Discussions similaires

  1. [Blanc] Panne Lave vaisselle whirlpool ADP6946[résolu]
    Par tormoj dans le forum Dépannage
    Réponses: 17
    Dernier message: 25/09/2008, 23h17
  2. [Blanc] lave vaisselle whirlpool ADP6830 [résolu]
    Par aldol dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/12/2007, 17h46
  3. [Blanc] Whirlpool ADP5552 Lave-Vaisselle[résolu]
    Par steph2k7 dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/10/2007, 16h59
  4. [Blanc] lave vaisselle Whirlpool ADG 8442 [résolu]
    Par eko94 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/07/2007, 01h08
  5. [Blanc] Lave Vaisselle Whirlpool Adp7551 [résolu]
    Par chaiz2jard1 dans le forum Dépannage
    Réponses: 5
    Dernier message: 30/03/2007, 16h31