Discussion fermée
Affichage des résultats 1 à 5 sur 5

Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!



  1. #1
    Binamz

    Unhappy Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!


    ------

    Bonjour,

    D'avance merci à tout ceux qui m'aideront

    Nous avons un sèche-linge à condensation de marque Whirlpool AWZ 867 qui ne chauffe malheureusement plus...

    Nous avons déjà changé changé les klixons (les bazars blancs), ainsi que les cosses qui étaient noires et testé la résistance (qui fait +-30ohm).
    Nous avons vérifié à ohmmètre que le courant passe bien (les cosses conduisent bien).

    Le problème est que ça ne va toujours pas mieux.

    Ou pourrait-on encore regardé d'autre?? Avez vous une idée??

    Merci d'avance

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!

    bonjour,
    il y a sur cet appareil un thermostat de sortie reglé pour 65°c . il pourrait etre defectueux. il serait bon aussi de voir la platine de puissance si relais (pour le chauffage) pas dessoudé ou defectueux
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    Binamz

    Re : Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!

    Bonjour michelduc, merci pour ta réponse,

    Ou se trouve ce thermostat??

    Concernant la platine de puissance, je suppose que tu veux parler de la plaque sur le coté.
    Il y a bien un relais transparent qui semble un peu noirci.
    Voici ses caractéristiques:
    OMRON
    G2R-1A-E-250 12VDC 1390XH
    Il est en normalement ouvert...

    Je doute quand même que ce soit celui là, les fils me paraissent léger et 12V pour ce relais aussi.
    Confirmes tu?

  5. #4
    michelduc

    Re : Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!

    bonjour,
    12v c'est l'alimentation de la bobine relais, les contacts noircis peuvent etre un problème car a force de créer des arcs(10A a l'enclenchement) un des contacts peut etre hors circuit .
    l'autre thermostat doit se trouver sur la conduite de sortie d'air
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  6. A voir en vidéo sur Futura
  7. #5
    Binamz

    Re : Seche-linge Whirlpool AWZ 867 - ne chauffe plus mais on a déja tout changé!

    Citation Envoyé par michelduc Voir le message
    bonjour,
    12v c'est l'alimentation de la bobine relais, les contacts noircis peuvent etre un problème car a force de créer des arcs(10A a l'enclenchement) un des contacts peut etre hors circuit .
    l'autre thermostat doit se trouver sur la conduite de sortie d'air
    Ok merci Michel, on va essayer de voir ça...

Discussions similaires

  1. [Blanc] Sèche-linge Whirlpool AWZ 235 : ne chauffe plus !
    Par transporteur59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/10/2009, 17h07
  2. [Blanc] Sèche linge Whirlpool awz 8480 : ne chauffe plus.
    Par almango dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/01/2009, 22h32
  3. [Blanc] séche linge wirhlpool awz 867
    Par bassbull dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/11/2007, 16h32
  4. Sèche linge Whirlpool awz 8812 ne chauffe plus !
    Par pilhelico13 dans le forum Dépannage
    Réponses: 8
    Dernier message: 29/11/2006, 21h50
  5. Sèche linge Whirlpool awz 8812 ne chauffe plus !
    Par pilhelico13 dans le forum Dépannage
    Réponses: 1
    Dernier message: 28/11/2006, 17h46
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...