Discussion fermée
Affichage des résultats 1 à 5 sur 5

TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !



  1. #1
    papilou06

    TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !


    ------

    Bonjour à tous
    j'ai un bp avec ce tv dont voici les symptômes:son ok,image présente et normale à froid et au bout de 10 minutes une bande verticale bleutée de 10cm de largeur apparaît sur le 1er tiers gauche de l'écran.Cette bande persiste avec le menu affiché et la vidéo semble soufflée à l'intérieur de cette zone(défaut également présent sur les entrées auxiliaires).J'avoue que je nage.......

    -----

  2. Publicité
  3. #2
    azer

    Re : TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !

    salut,

    une p'tite photo du problème, stp, mais a vu de nez et selon tes descriptifs, il se pourrait bien que ce soit la dalle, surtout si la bande est bien droite...

    A+

  4. #3
    papilou06

    Re : TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !

    Bjr,
    merci Azer ,vais faire une photo ce soir......

  5. #4
    papilou06

    Re : TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !

    Bjr,
    voici une photo sans vidéo et on voit 2 traces (sur la droite et non à gauche comme écrit précédemment)une tés prononcée et l'autre (plus au centre)plus diaphane.
    Images attachées Images attachées

  6. #5
    azer

    Re : TV LG LZ 26RZ50 : démarre l'image est altérée après 10 ' !

    salut,

    tu n'as plus qu'a le démonter voir la bonne position / connexion des nappes sur la platine de dalle (time control).

    A+

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. [Brun] TV Plasma Hisense : l'image se brouille après 1/4 d'heure !
    Par jojo464 dans le forum Dépannage
    Réponses: 8
    Dernier message: 15/10/2009, 07h53
  2. [Brun] TV Toshiba 43VJ33Q : l'image est double !
    Par babou77 dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/09/2009, 13h21
  3. [Brun] TV Grandin modèlel 51MM95 : l'image est bleue !
    Par serrjohn dans le forum Dépannage
    Réponses: 9
    Dernier message: 31/08/2009, 16h03
  4. PB!! l'image de l'ordi est décalé sur la gauche!
    Par gayajones dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 19/03/2009, 11h34
  5. [Brun] TV Dual : l'image est ronquée. Bonjour a tous!
    Par cmoicc1 dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/12/2008, 11h14
Découvrez nos comparatifs produits sur l'univers de la maison