Discussion fermée
Affichage des résultats 1 à 5 sur 5

Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire




  1. #1
    vd11

    Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire

    Bonjour,

    Ce soir en rentrant chez moi, je remonte le thermostat de mon appartement mais surprise, le chauffage ne se lance pas. Lorsque je fais couler de l'eau chaude il se lance bien pour la chauffer, mais rien lorsque je touche au thermostat pour le chauffage...Jusqu'à présent il a toujours bien fonctionner, je ne comprends pas. Il n'y a pas de leds particulières qui s'allument (seule la led power). Par contre j'ai le cadrant affichant la pression qui est à la limite du rouge à 1, je ne sais pas si ça peut jouer sur quelque chose...

    Si quelqu'un a une idée je suis preneur !! Je me les caille et dehors il neige...

    Merci

    -----


  2. Publicité
  3. #2
    Cram 64

    Re : Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire

    Bonjour à tous,

    Je pense au détecteur de débit chauffage qui n'autorise pas la mise en service.

    La pression de 1 b doit être limite, mais sauf erreur de la pression indiquée cela ne devrait pas être le motif de l'incident. Dans tous les cas, rajoute de l'eau jusqu'à +/- 1.5 b.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  4. #3
    vd11

    Re : Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire

    Merci pour la réponse;

    Mon problème est partiellement résolu. En fait je ne sais pas comment augmenter la pression, j'ai ouvert un robinet gris en forme de clef, mais rien ne s'est produit. DU coup énervé par l'incident, j'ai testé de mettre mon thermostat à fond (26° et des poussières) et là miracle, le chauffage est parti. Du coup il détecte bien que l'appartement est à 16°, mais ne se met à chauffer que si on lui demande 25°... Mon problème vient donc sûrement du thermostat...
    En tout cas, merci pour votre aide !


  5. #4
    Cram 64

    Re : Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire

    Re,

    Ci-joint la vue de la pllaque de raccordement de ta chaudière, les deux robinets 37 sont à ouvrir.

    Pour le TA vérifie les piles !

    Marc.
    Images attachées Images attachées
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. #5
    joh93

    Re : Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire

    Bonjour, je penses aussi plutot a un probleme de thermostat d'ambiance.Si il y avais un manque d'eau la chaudiere aurait affiché un code 60 70 80 clignotant.

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] Chaudière Chaffoteaux et Maury Hyxia II - ECS mais pas de chauffage !
    Par sidicidou dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/12/2009, 18h43
  2. [Thermique] Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire
    Par benamoussa dans le forum Dépannage
    Réponses: 11
    Dernier message: 02/12/2009, 21h35
  3. [Thermique] problème eau chaude chaudière chaffoteaux et maury HYXIA 2
    Par jeanmarc68 dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/01/2009, 15h54
  4. problème eau chaude chaudière chaffoteaux et maury HYXIA 2
    Par jeanmarc68 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 24/01/2009, 13h01
  5. pas d eau chaude mais du chauffage chaudiere chaffoteaux et maury
    Par lilou54 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 0
    Dernier message: 21/10/2008, 14h03