Discussion fermée
Affichage des résultats 1 à 9 sur 9

Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?



  1. #1
    priscillab59

    Question Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?


    ------

    Bonjour,

    J'ai un chauffe eau électrique Fagor 5RM 200l. Je voulais savoir si le voyant devait rester toujours allumé ou si il s'allume que lorsqu'il se met à chauffer. Pour moi il chauffe en heure creuse.
    Je pose cette question car la nuit dernière on a dû avoir une coupure et le lendemain matin : eau froide. On l'a rallumé avec marche forcée vers 12h, et le voyant s'est allumé, sauf que vers 17h il était éteint, et je ne sais pas si l'eau a chauffé cette nuit. Ce matin eau chaude mais, c'est peut être parce qu'il restait de l'eau chaude de la journée ?

    -----

  2. Publicité
  3. #2
    Cram 64

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    Bonjour et bienvenue sur le forum dépannage priscillab59,

    C'est bien un voyant de fonctionnement. Quand tu as mis le chauffe-eau en marche forcée, l'as-tu retrouvé en auto ? si oui le contacteur HP / HC fonctionne normalement.

    Cordialement,

    Marc.
    Images attachées Images attachées  
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  4. #3
    priscillab59

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    oui c'est un voyant de fonctionnement et effectivement ce matin ça s'est remis en auto tout seul. Je verrai demain matin si j'ai de l'eau chaude car je pense que cette nuit ça n'a pas eu besoin de chauffer étant donné que l'on avait allumé en marche forcée dans la journée.

  5. #4
    Cram 64

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    Re,

    Alors quelques minutes avant le départ des HC que tu dois trouver au verso de ta facture d'énergie passe en " marche forcée " demain matin le contacteur sera repassé en automatique confirmation du bon fonctionnement.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. A voir en vidéo sur Futura
  7. #5
    priscillab59

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    c'est ce qu'on a fait, hier soir en allant se coucher on avait laissé le bouton sur marche forcée, et dans la nuit (HC =minuit) il s'est mis en auto. Je pense, que c'est que tout fonctionne sur ce point là.

  8. #6
    Cram 64

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    Re,

    C'est un point positif, tout doit être rentré dans l'ordre. J'attends confirmation pour clôturer le fil.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  9. Publicité
  10. #7
    priscillab59

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    je confirme donc que je n'ai plus d'eau chaude, mais est ce que c'est possible qu'il n'est pas chauffé cette nuit parce qu'on l'a mis en marche forcée hier, et ça fait exactement 12 heure. ou est ce qu'il aurait dû quand même se mettre en route cette nuit? est-ce possible que c'est un problème dû au calcaire ? ou un problème dû au contacteur HP/HC du chauffe eau étant donné qu'il n'y a pas de souci au niveau d'edf ?

    merci

  11. #8
    golfo57

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    Bonjour à tous,

    Tu as dit dans les messages précédents que le contacteur HP/HC fonctionnait, puisqu'il avait basculé en HC à l'heure prévue sur ton contrat alors que tu était en marche forcée.
    Et dans quelle position est-il maintenant ?
    Ce qu'il faudrait faire, c'est le mettre en marche forcée et mesurer aux bornes de la résistance s'il y a 230V. Si non, aller sur le thermostat de sécurité interne et mesurer entrée/ sortie. @+

  12. #9
    priscillab59

    Re : Chauffe-eau électrique Fagor 5rm 200 : voyant allumé en fonctionnement ?

    Bonjour,

    Alors normallement le plombier a trouvé le vrai souci. C'est une pièce défectueuse au niveau du bonton reset. En effet une fois sur 2 ça ne marche pas et apparemment ça empêche le chauffe eau de s'allumer ! Il a commandé la pièce qu'il reçoit que mardi. Il doit repasser donc pour la réparation. J'espère qu'il ne se trompe pas, mais il a tout testé et c'est un professionnel, donc on verra bien. En tout cas, ça nous fera une belle facture d'environ 200 €.

Discussions similaires

  1. [Thermique] Chauffe-eau électrique 200 l : GS laisse passer 1 l en chauffe !
    Par xolx dans le forum Dépannage
    Réponses: 5
    Dernier message: 02/02/2010, 13h10
  2. [Thermique] Chauffe-eau électrique Sublimo 200 l. : peu d'ECS !
    Par nadchris dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/01/2010, 13h09
  3. [Thermique] Chauffe eau electrique Pacific - voyant éteint
    Par korozion dans le forum Dépannage
    Réponses: 6
    Dernier message: 22/01/2009, 22h59
  4. [Thermique] Chauffe-eau électrique : voyant en fonction 5' et arrêt.
    Par brindesoleil dans le forum Dépannage
    Réponses: 8
    Dernier message: 16/01/2009, 08h57
  5. Réponses: 9
    Dernier message: 30/12/2008, 13h51
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...