Discussion fermée
Affichage des résultats 1 à 7 sur 7

problème allumage induction Miele KM496



  1. #1
    minusmaster

    Question problème allumage induction Miele KM496


    ------

    Bonjour tout le monde,

    J'ai une plaque Miele KM496, et lorsque je l'allume, j'ai les indicateurs de puissance qui indiquent pendant quelques secondes :
    -
    1
    3

    (voir aussi la photo)
    puis tout se coupe. En allumant la plaque de (très) nombreuses fois, j'arrive à la faire fonctionner.
    Si quelqu'un pouvait m'aider à comprendre ce qui se passe et ce que signifie ce message... j'aurais peut-être une piste pour réparer.

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    michelduc

    Re : problème allumage induction Miele KM496

    bonjour,
    il serait bon de voir si les connexions sont bien correctes, insister risque de détruire plutot
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    la sudiste

    Re : problème allumage induction Miele KM496

    bonjour ... et de verifiez egalement si le ventilo fonctionne !!

  5. #4
    minusmaster

    Re : problème allumage induction Miele KM496

    Citation Envoyé par michelduc Voir le message
    bonjour,
    il serait bon de voir si les connexions sont bien correctes, insister risque de détruire plutot
    Elle fonctionnait correctement depuis bientôt 5 ans... donc je ne pense pas que cela soit dû à un problème de connexion.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    minusmaster

    Re : problème allumage induction Miele KM496

    Citation Envoyé par la sudiste Voir le message
    bonjour ... et de verifiez egalement si le ventilo fonctionne !!
    Mais le ventilo ne s'enclenche-t-il pas lorsque la plaque commence à chauffer ???....

  8. A voir en vidéo sur Futura
  9. #6
    ptigui29

    Re : problème allumage induction Miele KM496

    bonjour
    le code panne e-13 signale un problème d'eeprom,la panne est grave et est très onéreuse (1200/1400€ environ),car il faut remplacer l'ensemble inducteurs/électronique non dissociables en SAV.pour info la référence de l'ensemble 8227660

  10. Publicité
  11. #7
    minusmaster

    Re : problème allumage induction Miele KM496

    Citation Envoyé par ptigui29 Voir le message
    bonjour
    le code panne e-13 signale un problème d'eeprom,la panne est grave et est très onéreuse (1200/1400€ environ),car il faut remplacer l'ensemble inducteurs/électronique non dissociables en SAV.pour info la référence de l'ensemble 8227660
    Merci pour ta réponse... j'ai plus qu'à la mettre à la benne et en commander une autre.

Discussions similaires

  1. [Blanc] Code erreur FE35 sur table induction Miele KM5733
    Par zappadoc dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/08/2008, 12h21
  2. [Blanc] Plaque induction Miele ne s'allume plus
    Par PapyBM dans le forum Dépannage
    Réponses: 5
    Dernier message: 08/05/2008, 10h12
  3. probleme allumage
    Par BENroyer dans le forum Matériel - Hardware
    Réponses: 18
    Dernier message: 27/02/2008, 20h45
  4. [Blanc] Re : table induction miele
    Par onyx65 dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/02/2008, 16h16
  5. table induction miele
    Par deug54 dans le forum Dépannage
    Réponses: 10
    Dernier message: 10/08/2006, 15h30
Découvrez nos comparatifs produits sur l'univers de la maison