Discussion fermée
Affichage des résultats 1 à 8 sur 8

Sony KV-2764FE Pas d'alim



  1. #1
    Sn8K

    Sony KV-2764FE Pas d'alim


    ------

    salut tout le monde !

    et oui, encore une tv en panne (ca faisait longtemps ! lol)

    donc je resume :
    Sony KV-2764FE (chassis PE3) :
    - Pas d'alimentation du tout.
    - changé le fusible (ca me semblais logique ! lol) la tension est bonne au bornes de ce fusible. donc le courant remontes bien.
    - malheureusement, pas de clignotement de leds comme nous a habitué papa sony ... pas d'electricité statique sur la THT non plus.
    - apres, bah je seches ... une idée ?

    Merci d'avance !

    Sn8K

    -----
    La solution n'est pas forcement dans l'electronique ... mais dans la methode du "coup de pompe" !

  2. Publicité
  3. #2
    parcro

    Re : Sony KV-2764FE Pas d'alim

    http://www.dede75007.com/pannes/SONY/pe3re2.html

    remplacer les condos chimiques de l'alim
    après avoir effectué un test de la lampe indiquant un défaut d'alim et non de tht:

    http://www.repartout.com/modules/new...php?storyid=46
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  4. #3
    Sn8K

    Re : Sony KV-2764FE Pas d'alim

    ok merci parcro ... je testes dès que je suis chez moi ... je dois avoir encore des condos de rechanges qui trainent sur une vieille sony ...

    Je vous tiens au "courant" ! lol
    La solution n'est pas forcement dans l'electronique ... mais dans la methode du "coup de pompe" !

  5. #4
    parcro

    Re : Sony KV-2764FE Pas d'alim

    ""je dois avoir encore des condos de rechanges qui trainent sur une vieille sony ...""

    pour un essai, ok, mais toujours remplacer les condos chimiques par des neufs !!!
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  6. A voir en vidéo sur Futura
  7. #5
    Sn8K

    Re : Sony KV-2764FE Pas d'alim

    resalut !

    Bon, j'ai pas trop eu le temps de faire les modifs necessaires, et heuresement peut etre d'un coté, car en prenant une photo pour etre sur de pouvoir tout bien remettre apres ressoudage, j'ai constaté un leger soucis ... :



    Je penses que l'image parles d'elle meme ! lol

    Est ce que quelqu'un saurait me dire a quoi cette piece corresponds ? la reference est R603, sur le circuit d'alim ...

    Merci d'avance !
    La solution n'est pas forcement dans l'electronique ... mais dans la methode du "coup de pompe" !

  8. #6
    Daniel75

    Re : Sony KV-2764FE Pas d'alim

    Bonsoir ,



    Citation Envoyé par Sn8K
    resalut !

    Bon, j'ai pas trop eu le temps de faire les modifs necessaires, et heuresement peut etre d'un coté, car en prenant une photo pour etre sur de pouvoir tout bien remettre apres ressoudage, j'ai constaté un leger soucis ... :



    Je penses que l'image parles d'elle meme ! lol

    Est ce que quelqu'un saurait me dire a quoi cette piece corresponds ? la reference est R603, sur le circuit d'alim ...

    Merci d'avance !


    A une résistance de puissance ayant son enrobage dégradé et éventuellement sa valeur Ohmique qui a changée de valeur à la hausse .




    A plus tard

  9. Publicité
  10. #7
    Sn8K

    Re : Sony KV-2764FE Pas d'alim

    Merci daniel, j'avais un leger doute (peut etre a cause du R de Resistor ! lol), mais moi j'aurais pensé qu'elle aurait eté definitivement dead vu sa tronche ! lol

    Bon, petite rectif :
    Cette teloche existant en chassis PE3 et en chassis RX, bah je suis tombé dans le panneau, et c'est un RX ... sur le datasheet, je l'ai reperé, (et j'ai egalement reperé le R651 qui est une cause apparement connue de cette panne !) mais sur la doc, y'a aucunes valeurs de notées ... quelqu'un sait ou je pourrais les trouver ?

    Merci d'avance !
    La solution n'est pas forcement dans l'electronique ... mais dans la methode du "coup de pompe" !

  11. #8
    parcro

    Re : Sony KV-2764FE Pas d'alim

    1,2 ohm = 1R2:

    recherche R651 sur ce site :
    http://www.highlandelectrix.fsnet.co...s/SONY.TV.html
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

Discussions similaires

  1. [Brun] Pas de pro Sony??? [résolu]
    Par Tejov dans le forum Dépannage
    Réponses: 5
    Dernier message: 28/07/2007, 20h57
  2. [Brun] Sony : Image pas nette
    Par miloatlantis dans le forum Dépannage
    Réponses: 8
    Dernier message: 19/02/2007, 08h19
  3. Depannage TV SONY KV28FX20B : pas de THT
    Par samygti dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/12/2006, 01h55
  4. camescope sony - pas de son !
    Par gerard78 dans le forum Dépannage
    Réponses: 0
    Dernier message: 26/01/2006, 11h55
  5. Panne d'alim magnetoscope sony slv-e730b
    Par adnanibo dans le forum Dépannage
    Réponses: 5
    Dernier message: 03/01/2006, 20h12
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...