Discussion fermée
Affichage des résultats 1 à 8 sur 8

panne ampli



  1. #1
    cobra08

    panne ampli


    ------

    bonjour a tous!!!!

    g vous explique mon probleme g un ampli branché directement sur un batterie de voiture donc pa de probleme de masse je n'ai pa brancher de rca ni de hp. quand j'allume l'amplis la led verte s'allume correctement puis s'accompagne de la led rouge qui clignote!!!
    avec les rca et les hp on enten le son qui c coupe toute les 1 a 2 secondes !!!!!

    pas des composant cramé a vu d'oeil ni de piste defectueuse!!!

    si kelkin peut m'aider a mon probleme c serai sympa!!!!!

    -----

  2. Publicité
  3. #2
    f6bes

    Re : panne ampli

    Bjr,
    Qui y a t il de branché sur l'entrée RCA ?
    Le probléme ressemble à une auto-oscillation
    basse fréquence ou qq chose de ce gout là.
    Quelle est la puissance de l'ampli ?
    Quelle est la capacité de la Batterie ?
    Vérifiez la tension de la batterie avec
    l'ampli en fonctionnement.
    La tension batterie fuctue t elle en meme
    temps que le son se coupe ?
    Cordialement

  4. #3
    cobra08

    Re : panne ampli

    Pour les tests je n'ai rien branché sur les rca
    c un ampli de 200w bridge
    pour la batterie g suis sur car il marchai avec avant 12V 44Ah
    kan c sous tension la baterie garde bien c 12V
    c un composant qui é foutu ?

  5. #4
    LEDOCTEUR

    Re : panne ampli

    bonjour,
    Je ne comprends pas bien ton probleme.tu n'as rien branche et le son ce coupe toutes les 2 secondes?Explique toi mieux car c'est 1 peu vague.A plus

  6. A voir en vidéo sur Futura
  7. #5
    Daniel75

    Re : panne ampli

    Bonsoir ,




    Il est certain qu'un problème exposé de cette manière ne permet pas vraiment de se prononcer !


    Pour que les choses soient claires , il faudrait au moins que tu nous transmettes :


    - une photo de cet amplificateur

    - les caractéristiques électriques de ce dernier

    - un schéma électrique nous indiquant tous les branchements que tu as effectué .



    Une petite idée , en passant :

    effectues , déjà , le test de ton amplificateur sur table , par une alimentation stabilisée de laboratoire .



    A plus tard

  8. #6
    cobra08

    Re : panne ampli

    g tester l'ampli avec et sans hp donc si le son se coupe tt les 2 seconde c avec les hp en place
    la panne vient de l'amplis c sur mé ou c a vs de me le dire
    les photo sont pa top g fe ca vit fé g pa trop le tps en c moment mé si vs voulé mieux , faite moi signe g véré!!
    tenez moi o courrant !!!!

    Merci de lire la charte du forum :
    Respectez les lecteurs du forum, n'écrivez pas vos messages en style SMS ou phonétique. Utilisez la fonction "prévisualisation" pour vous relire et limiter les fautes d'orthographe.
    JPL, modérateur
    Images attachées Images attachées
    Dernière modification par JPL ; 27/07/2005 à 23h04.

  9. Publicité
  10. #7
    cobra08

    Re : panne ampli

    j'ai tester l'ampli avec et sans hp donc si le son se coupe toute les 2 seconde c'est avec les hp en place
    la panne vient de l'amplis c'est sur mais ou c'est, a vous de me le dire
    les photos sont pas top j'ai fait ca vit fait j'ai pas trop le temps en ce moment mais si c pas suffisant tenez moi au courant!!
    l'amplis c'est un VOXSTAR pb1010 je n'ai pa trouver de documentation sur le net!

  11. #8
    Océan83

    Re : panne ampli

    bonjour ,
    Si la led rouge s'allume c'est qu'il se met en securitée , cette securitée est provoquée par une surchauffe ou par une demande trop importante . La surchaufe ne peu intervenir qu'avec un temp d'utilisation assez long , l'autre est souvent due au gain qui est mis à fond , il fau le baisser et si le probleme persiste il y a des chance pour que ce soi la commande ( remote ) qui ne s'enclenche pas en permanance ( faux contacte ou griller).

Discussions similaires

  1. [Brun] panne ampli denon
    Par kertad dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/03/2007, 08h49
  2. Panne ampli guitare
    Par Mike1405 dans le forum Électronique
    Réponses: 3
    Dernier message: 19/02/2007, 14h44
  3. Ampli hifi en panne
    Par Mtt dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/07/2006, 15h11
  4. Panne Ampli NEC
    Par philippe76 dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/12/2005, 15h09
  5. Ampli AKAI en panne
    Par chris-b dans le forum Dépannage
    Réponses: 8
    Dernier message: 27/12/2004, 22h34
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...