Discussion fermée
Affichage des résultats 1 à 4 sur 4

Hilti TE 72




  1. #1
    levis

    Hilti TE 72

    Bonjour à tous,

    J'ai mon Hilti TE 72, en panne, j'ai démonté les charbons, ils sont en bon état; j'ai néttoyé le moteur, J'ai vérifié la poignée avec l'interrupteur d'allumage.
    Mais rien à faire, il ne tourne plus.

    Je suis à la recherche de conseil.

    Cordialement,

    Lévis

    -----


  2. Publicité
  3. #2
    Kissagogo27

    Re : Hilti TE 72

    bjr, possibilités de panne dans la prise secteur, le cable soit du coté de la prise soit du coté de la machine, de l'interrupteur ( c'est un On Off ? )

    la tension secteur arrive t'elle jusqu'a l'interrupteur ? ( attention au 230V )

  4. #3
    levis

    Re : Hilti TE 72

    Merci pour cette réponse.
    La réponse est oui.
    Cdt,
    Lévis


  5. #4
    michelduc

    Re : Hilti TE 72

    bonsoir,
    c'est un moteur a balai donc voir si entre les cables des charbon si resistance quasi nulle et ensuite voir les 2 bobinages (stator) si pas coupé . a la limite le moteur est raccordé avec 2 fils voir si entre ces 2 fils il y a une resistance ohmique
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

Sur le même thème :

Discussions similaires

  1. [Divers] Hilti TE 72
    Par levis dans le forum Dépannage
    Réponses: 1
    Dernier message: 26/05/2010, 13h09
  2. [Divers] Perceuse HILTI TE 10
    Par julau dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/03/2010, 16h12
  3. [Blanc] hilti TE12S
    Par perso76 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/11/2009, 19h30
  4. [Divers] marteau piqueur hilti te72
    Par paolinette dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/06/2009, 15h39
  5. [Divers] Problème meuleuse Hilti
    Par christo448 dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/07/2008, 11h13