Discussion fermée
Affichage des résultats 1 à 7 sur 7

LV AEG reste en mode vidange initiale : [résolu]



  1. #1
    green

    LV AEG reste en mode vidange initiale : [résolu]


    ------

    Bonjour,

    Sur un AEG OKO Favorit 4050

    Le lave vaisselle a dans un premier temps fini son cycle avec de l'eau en fond de cuve. L'eau a été vidangée ensuite par un début de cycle.

    Lors d'un second lancement de machine, le lave vaiselle ne dépasse pas la vidange initiale. en avançant le cycle manuellement, le LV ne fonctionne uniquement qu'aux étapes de vidange.

    Le pressostat emet bien un clic en soufflant dedans, les tuyaux sont dégagés.
    Le répartiteur d'eau situé sur le coté gauche est propre.

    Je sèche un peu pour un complément de tests

    Merci pour votre aide si vous passez par là.

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    michelduc

    Re : lave vaisselle AEG reste en mode vidange initiale

    bonjour,
    la pompe de vidange tourne en permanence.... systeme de securité qui est commandé par le flotteur sur le fond de l'appareil, sous la cuve , le fond du fond .
    en principe c'st qu'il y a la de l'eau stagnante
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #3
    green

    Re : lave vaisselle AEG reste en mode vidange initiale

    Merci Michelduc,

    Le fond du fond est sec, le flotteur est opérationnel.

    J'ai du mal m'exprimer:

    Au lancement du programme, il n'y a pas de passage à l'étape lavage.
    la machine reste à l'étape vidange.

    En fait sur l'ensemble du cycle avancé manuellement, seules les différentes périodes de vidanges fonctionnent. En dehors de ces périodes, la machine semble hs

    Peut-être faut-il tester le pressostat d'une autre manière?

    A bientôt

  6. #4
    michelduc

    Re : lave vaisselle AEG reste en mode vidange initiale

    bonjour,
    si il reste en vidange c'est qu'il ne veut demarrer car il voit un trop d'eau. si pas d'eau en dessous et que l'interrupteur du flotteur est bon , il serait a croire qu'un presostat est bloqué en position haute mais si vous l'avez testé la pression serait retombée . des lors le schéma est nécessaire mais je crains que le micromoteur du programmateur soit hs et que donc il reste en position contact pompe
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  7. A voir en vidéo sur Futura
  8. #5
    green

    Re : lave vaisselle AEG reste en mode vidange initiale

    En démontant le bandeau pour voir de plus près le micromoteur, j'ai aussi regardé le contacteur de porte. Il semble y avoir un faux contact, en apuyant avec une pointe sur le contact qui n'a aucune resistance au toucher, le micromoteur semble se réveiller.

    Merci michelduc pour la piste.

    A suivre dès que j'ai un peu plus de temps.

  9. #6
    green

    Re : lave vaisselle AEG reste en mode vidange initiale [Résolu]

    Bonjour,
    Il sagissait bien du contacteur de porte.
    A une prochaine fois.

  10. Publicité
  11. #7
    Cram 64

    Re : lave vaisselle AEG reste en mode vidange initiale [Résolu]

    Bonjour à tous,

    Merci de ce retour, je clos le fil " résolu ".

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Discussions similaires

  1. [Blanc] LL AEG 72730 : ne vidange plus !
    Par nounade dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/01/2010, 20h04
  2. [Blanc] LV Rosières Triple6V : reste sur vidange !
    Par ggpem dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/10/2009, 13h17
  3. [Blanc] LL thompson THL612A en mode Mode démo[résolu]
    Par Toutatis83 dans le forum Dépannage
    Réponses: 28
    Dernier message: 03/11/2008, 19h22
  4. [Blanc] Lave linge selecline SLE1400 Reste bloqué sur vidange.
    Par mietd dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/02/2008, 18h28
  5. [Blanc] Lave-linge Thomson Famy1200T reste en vidange
    Par expresso13 dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/07/2007, 09h52
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...