Discussion fermée
Affichage des résultats 1 à 18 sur 18

Machine à laver ne chauffe pas - programmateur ne tourne pas



  1. #1
    droulfred

    Machine à laver ne chauffe pas - programmateur ne tourne pas


    ------

    Bonjour,

    J'ai une question concernant une Zanussi Quarzo II 1000 (machine à laver). Celle-ci prend l'eau mais apres le pgmateur ne passe pas à la phase suivante.
    Après investiguations, j'ai vu que l'eau ne chauffait pas. J'ai controlé la R et celle-ci-affiche une impedance de 26 ohms.
    Il est cependant inscrit sur le thermoplongeur 230V et 1950w. Le résultat est donc cohérent.
    J'ai par la suite pensé que le thermostat incorporé au thermoplongeur était en cause. Sur une des faces du thermostat est noté les inscriptions suivantes :
    05/07
    6280
    Sur l'autre face est noté :
    EPCOS
    K276/4.8k/A5
    -10/100°C
    124294000
    La mesure de ce thermostat indique 5k ohms. Là aussi, il me semble que le thermostat semble bon; or la machine ne chauffe pas.

    Est-ce ce dernier élément qui est en cause ?

    Quelqu'un connait-il toutes les inscriptions notées sur le thermostat ?

    Merci.
    Bonne soirée,
    Fred

    -----

  2. Publicité
  3. #2
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    hello,
    up yhx
    fred

  4. #3
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    bonsoir,
    une idée?
    fred

  5. #4
    PEPIN45
    Invité

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    bonsoir
    les mesures ont elles été faites avec les cosses démontées ?

  6. A voir en vidéo sur Futura
  7. #5
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Citation Envoyé par PEPIN45 Voir le message
    bonsoir
    les mesures ont elles été faites avec les cosses démontées ?
    Bonjour Pepin,

    Les cosses ont bien été demontées lors de la mesure.
    Cdlt,
    Fred

  8. #6
    richard 31
    Modérateur

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    bonjour,
    voir si cette résistance n'est pas alimentée via un relais de chauffe,
    il pourrait être défectueux
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Citation Envoyé par richard 31 Voir le message
    bonjour,
    voir si cette résistance n'est pas alimentée via un relais de chauffe,
    il pourrait être défectueux

    Bonjour richard,

    Bonne remarque, je comptais vérifier cela des que j'ai un peu de tps...heureusement que j'ai une seconde machine

    A bientot

  11. #8
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    bonjour! , je pense ce que vous appeler thermostat c'est une ctn et sa valeur n'est pas bonne voire le tableau des valeurs des ctn çi joint -jc
    cordialement jean-claude

  12. #9
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    re, voici les valeurs des ctn-j-c
    Images attachées Images attachées  
    cordialement jean-claude

  13. #10
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Citation Envoyé par skylab21 Voir le message
    re, voici les valeurs des ctn-j-c
    Bonjour à tous,

    Merci pour ces infos supplémentaires.
    J'ai entretps demonté et observé la carte électronique. A priori pas de surchauffe au niveau des relais. J'ai cepdant tapotté tt doucement dessus pour décoller un eventuel contact collé.

    J-C, j'ai bien regardé ton tableau et il semblerait que je devrais avoir une valeur ohmique de +- 13kOhm pour la CTN (mesure à T°C ambiante). Parrallèlement à cela, il est cepedant inscrit 4.8 kOhm sur cette CTN.

    Je repense dc a nouveau à celle-ci (=cause de mon soucis).

    Question 1 : Le tableau fournit est-it valable pour ttes les CTN
    Q2: Que signifie 4.8kOhm sur la CTN (pour moi, je pensais que cétait la valeur à T°C ambiante)
    Q3: Y a t- il un moyen de court-cicuiter cette CTN pour etre certain qu'elle est la cause de mes soucis.

    A titre informatif, cette CTN est le seul élément sur cette machine que "relève" la temperature (pas d'autre sonde).

    D'avance merci
    Fred

  14. #11
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    [QUOTE=droulfred;3223107]Bonjour à tous,

    Merci pour ces infos supplémentaires.
    J'ai entretps demonté et observé la carte électronique. A priori pas de surchauffe au niveau des relais. J'ai cepdant tapotté tt doucement dessus pour décoller un eventuel contact collé.

    J-C, j'ai bien regardé ton tableau et il semblerait que je devrais avoir une valeur ohmique de +- 13kOhm pour la CTN (mesure à T°C ambiante). Parrallèlement à cela, il est cependant inscrit 4.8 kOhm sur cette CTN.

    Je repense dc a nouveau à celle-ci (=cause de mon soucis).

    Question 1 : Le tableau fournit est-it valable pour ttes les CTN
    Q2: Que signifie 4.8kOhm sur la CTN (pour moi, je pensais que cétait la valeur à T°C ambiante)
    Q3: Y a t- il un moyen de court-circuiter cette CTN pour être certain qu'elle est la cause de mes soucis.

    A titre informatif, cette CTN est le seul élément sur cette machine que "relève" la température (pas d'autre sonde). bonjour fred oui pour les ctn a peut pres toute les meme, ne pas courcicuiter une ctn 4.8k et un peut faible pour une ctn -jc
    Images attachées Images attachées  
    cordialement jean-claude

  15. #12
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    [QUOTE=skylab21;3223187]
    Citation Envoyé par droulfred Voir le message
    Bonjour à tous,

    Merci pour ces infos supplémentaires.
    J'ai entretps demonté et observé la carte électronique. A priori pas de surchauffe au niveau des relais. J'ai cepdant tapotté tt doucement dessus pour décoller un eventuel contact collé.

    J-C, j'ai bien regardé ton tableau et il semblerait que je devrais avoir une valeur ohmique de +- 13kOhm pour la CTN (mesure à T°C ambiante). Parrallèlement à cela, il est cependant inscrit 4.8 kOhm sur cette CTN.

    Je repense dc a nouveau à celle-ci (=cause de mon soucis).

    Question 1 : Le tableau fournit est-it valable pour ttes les CTN
    Q2: Que signifie 4.8kOhm sur la CTN (pour moi, je pensais que cétait la valeur à T°C ambiante)
    Q3: Y a t- il un moyen de court-circuiter cette CTN pour être certain qu'elle est la cause de mes soucis.

    A titre informatif, cette CTN est le seul élément sur cette machine que "relève" la température (pas d'autre sonde). bonjour fred oui pour les ctn a peut pres toute les meme, ne pas courcicuiter une ctn 4.8k et un peut faible pour une ctn -jc

    RE
    C'est excatement ce que j'ai..une ctn "incrustée" ds le thermoplongeur...
    J'ai tjs la question de savoir ce que signifie l'inscription des 4.8 kOhm sur cette CTN (suis tétu.... )

    Bav
    FRed

  16. Publicité
  17. #13
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    info supplémentaire

    je suis tombé sur le site constructeur:
    http://www.epcos.com/web/generator/W...locale=en.html

    Là on voit que le type " K276" existe et on lit une valeur ohmique de 4.8k à 11.9k (pr T°C = 25 degrés)

  18. #14
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Citation Envoyé par droulfred Voir le message
    info supplémentaire

    je suis tombé sur le site constructeur:
    http://www.epcos.com/web/generator/W...locale=en.html

    Là on voit que le type " K276" existe et on lit une valeur ohmique de 4.8k à 11.9k (pr T°C = 25 degrés)
    bonsoir fred, ok elle a un mini et un maxi , si en prenant sa valeur a l'aide d'un multimetre si la valeur et fixe donc la ctn et hs , une photo serait la bien venue , elle doit ce démontée en concervant le thermoplongeur(résistance)-jc
    cordialement jean-claude

  19. #15
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    re, voici une ctn qui est démontable -jc
    Images attachées Images attachées  
    cordialement jean-claude

  20. #16
    skylab21

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    bonjour fred voici la ctn démontée -jc
    Images attachées Images attachées  
    cordialement jean-claude

  21. #17
    damien9062

    Smile Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Bonjour,
    Vérifie toujours si tu n'as pas un contact thermique de sécurité supplémentaire et qui lui serait en défaut.
    Bien à toi

  22. #18
    droulfred

    Re : Machine à laver ne chauffe pas - programmateur ne tourne pas

    Bonjour,

    JC, merci - j'ai effectivement demonté la mienne pour la mesurer

    Damien, je n'ai pense pas avoir de sécurité complémentaire...

    Merci
    Bien à vous
    fred

  23. Publicité

Discussions similaires

  1. [Blanc] Machine a laver miele w723 qui ne tourne pas
    Par lion2061 dans le forum Dépannage
    Réponses: 5
    Dernier message: 25/03/2010, 22h08
  2. [Blanc] Pas d'essorage sur machine à laver LADEN mais moteur tourne
    Par arcobaleno dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/11/2009, 17h00
  3. [Blanc] Tambour de machine a laver qui ne tourne pas...rond
    Par abdelace dans le forum Dépannage
    Réponses: 6
    Dernier message: 10/09/2008, 13h13
  4. [Blanc] Tombour de machine à laver ARISTON ne tourne pas
    Par hach dans le forum Dépannage
    Réponses: 4
    Dernier message: 05/11/2007, 18h30
  5. Moteur de machine à laver ne tourne pas
    Par eadj dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/02/2006, 22h53
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...