Discussion fermée
Affichage des résultats 1 à 3 sur 3

allumage ampli video yamaha



  1. #1
    tintin203

    Unhappy allumage ampli video yamaha


    ------

    depuis quelque temps j'ai des problèmes pour allumer mon ampli audio vidéo yamaha HTR 5940.
    Je dois débrancher la prise 220 V puis la rebrancher et ensuite appuyé sur le bouton marche de l'ampli.
    je ne peux non plus l'allumer avec la télécommande sans faire cette manipulation
    Si je l'éteint (sans le débrancher) et que je le rallume dans les 5 - 10secondes qui suivent c'est bon, mais plus de temps, non.
    Je pense a une décharge d'un condensateur qui ne se fait pas? je l'ai ouvert mais a 1ere vue je n'ai rien vu de suspect

    -----

  2. #2
    PIXEL

    Re : allumage ampli video yamaha

    hello ,

    c'est le système d'alim de veille qui est aux fraises , c'est une vraie usine à gaz !

    > SAV , pas de bidouille possible

  3. #3
    tintin203

    Re : allumage ampli video yamaha

    Merci pour le renseignement. je vais faire comme cela pour l'instant (plus de garantie) je vais même y mettre un inter sur l'alim; cela m'évitera de faire de la gym chaque fois que je veux l'allumer. Ensuite je vais aviser la réparation suivant le prix.

Discussions similaires

  1. Ampli Yamaha ax-392
    Par ebeat79 dans le forum Électronique
    Réponses: 3
    Dernier message: 10/05/2010, 08h21
  2. [Blanc] Problème ampli Yamaha RX-V440RDS
    Par lecentor dans le forum Dépannage
    Réponses: 4
    Dernier message: 21/04/2010, 08h59
  3. Panne ampli yamaha AX530
    Par palombes64 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/03/2010, 14h11
  4. [Brun] Panne ampli Yamaha AX-592
    Par ludox62 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/06/2008, 14h51
  5. [Brun] Plus de son - Ampli Yamaha [Résolu]
    Par imwt dans le forum Dépannage
    Réponses: 25
    Dernier message: 15/01/2008, 17h26
Découvrez nos comparatifs produits sur l'univers de la maison