Discussion fermée
Affichage des résultats 1 à 5 sur 5

LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?



  1. #1
    roland59

    LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?


    ------

    Bonjour a tous.
    J'ai un soucis avec se lave linge.(Lavante séchante)
    Il fonctionne mais, en fonction lavage, il ne chauffe pas à 30°, 40°, 50°, 60°, par contre il chauffe sur les autres programmes( 70°, 80°, 90°).
    J'ai a peu près tout controlé et démonté pour nettoyage et controle le bouton rotatif, mais rien d'anormal, (je l'ai même permuté avec le bouton de programme de séchage (qui est identique) sans résultat.
    Quelqu'un parmis vous aurait il une idée?
    Merci d'avance.
    Roland.

    -----

  2. Publicité
  3. #2
    roland59

    Re : LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?

    Personne pour m'aider?
    Dernière modification par Cram 64 ; 06/12/2010 à 16h14. Motif: Titre.

  4. #3
    PEPIN45
    Invité

    Re : LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?

    bonsoir
    controler la température de l'eau à 80° pour voir si la sonde n'as pas déviée

  5. #4
    roland59

    Re : LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?

    Bonjour, Pascal et merci pour ta réponse, mais, j'ai fait cet essais aux 3 températures qui fonctionnent cet après midi est c'est correct (a quelques degrés près), c'est bon.

  6. A voir en vidéo sur Futura
  7. #5
    roland59

    Re : LLS Indésit model widl 146 Fr : ne chauffe pas sur toutes les températures demandées ?

    Bonsoir a tous.
    Comment entrer dans le menu "diagnostic" et quel sont les codes d'erreur?
    Merci d'avance.
    Roland.

Discussions similaires

  1. [Blanc] LV Indésit Widl 146 : tous les voyant clignotent !
    Par xavier800 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/07/2010, 21h38
  2. [Blanc] indesit widl 146
    Par stefanalex dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/05/2010, 17h22
  3. [Blanc] Panne Indesit WIDL 146
    Par dakodak dans le forum Dépannage
    Réponses: 7
    Dernier message: 16/01/2009, 06h24
  4. [Blanc] Indesit Widl 146 ... HS ???
    Par bigfootspi dans le forum Dépannage
    Réponses: 1
    Dernier message: 16/08/2007, 06h44
  5. [Blanc] lave-linge Indesit WIDL 146 neuf ne marche pas
    Par Auror.e dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/04/2007, 08h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...