Discussion fermée
Affichage des résultats 1 à 7 sur 7

Chauffe-eau électrique Pacific ACI stéatite 892125 : en panne après inondation ! [résolu]



  1. #1
    kiwibibi

    Chauffe-eau électrique Pacific ACI stéatite 892125 : en panne après inondation ! [résolu]


    ------

    Bonjour,

    suite à une inondation dans notre cave (merci la fonte des neiges!) notre chauffe eau de marque Pacific (ACI stéatite 892125)qui est posé au sol (300L) ne marche plus le disjoncteur avait sauté pendant l'inondation, on a tout nettoyé et réenclanché le disjoncteur, il tient, mais le voyant sur le bloc électrique en bas du chauffe-eau ne s'allume plus, et évidemment maintenant on n'a plus d'eau chaude.
    Comment savoir ce qui est à changer ou bien est-ce juste une sécurité à débloquer? L'assurance ne prend pas en charge les réparations, et du coup on va être obligés de le réparer nous-mêmes.
    Merci de votre aide

    -----

  2. Publicité
  3. #2
    golfo57

    Re : Chauffe eau en panne

    Bonjour à toi,
    Citation Envoyé par kiwibibi
    on a tout nettoyé et réenclanché le disjoncteur, il tient, mais le voyant sur le bloc électrique en bas du chauffe-eau ne s'allume plus
    Je suppose que c'est le disjoncteur de 20A ou 16A? A moins que se soit l'interrupteur différentiel, qui serait plus plausible? Je suppose également que tu as un contrat HP/HC? Et dans ce cas le contacteur J/N est bien sur la position AUTO. As-tu essayé en marche forcée?
    Avec un multimètre contrôler s'il y a une tension entrée platine. Je ne sais pas jusqu'où est arrivée l'eau, mais le fait que tu n'ais plus de témoin allumé, il se pourrait que la pile de sauvegarde anti-corrosion soit court-circuitée ainsi que d'autres éléments comme le relais de commande pour les résistances.
    Dis-nous ce qui a réellement déclencher et effectue ces 1er contrôles. @+

  4. #3
    kiwibibi

    Re : Chauffe eau en panne

    Je pense qu'on va carrément changer l'ensemble thermostat électronique, on a ouvert le capot, il y avait un fond d'eau dedans et des éléments sont oxydés à cause de l'inondation...Sinon c'est bien le disjoncteur différentiel qui avait sauté. Par contre, je ne pense pas qu'on ai besoin de changer l'élément stéatite ni le connecteur?

  5. #4
    golfo57

    Re : Chauffe eau en panne

    Citation Envoyé par kiwibibi
    Par contre, je ne pense pas qu'on ai besoin de changer l'élément stéatite ni le connecteur?
    Ca se contrôle avec un multimètre en position Ohm. On ne peut deviner. @+

  6. A voir en vidéo sur Futura
  7. #5
    doubleyou

    Re : Chauffe-eau électrique Pacific ACI stéatite 892125 : en panne après inondation !

    Bonsoir à tous

    en principe l'élément résistances stéatite de couleur brun est fixé par une patte métallique fixée par un écrou, et suivant les modèles est situé verticalement en dessous ou horizontalement sur un côté.

    si on débranche les 3 fils (noter leur position)
    (en coupant le courant bien sûr )
    et dévisse l'écrou, on doit pouvoir sortir facilement l'ensemble résistances de son logement afin de le faire sécher si nécessaire. (s'il a été atteint par l'eau)
    en effet les résistances se présente sous la forme de "ressorts" qui peuvent garder l'eau dans leurs spires

    il n'y a aucun risque de vidanger le cumulus lors de cette opération

    si cela peut aider A+

    PS: je joins une photo pour voir si cela correspond au bon modèle
    Images attachées Images attachées  

  8. #6
    kiwibibi

    Re : Chauffe-eau électrique Pacific ACI stéatite 892125 : en panne après inondation !

    ça y est c'est réparé! J'ai juste changé le thermostat électronique et le chauffe eau est reparti aussitôt, je n'ai pas eu besoin de changer la stéatite!!! Merci à tous pour vos lumières.

  9. Publicité
  10. #7
    TDR125

    Re : Chauffe-eau électrique Pacific ACI stéatite 892125 : en panne après inondation !

    Bonjour

    Merci pour le retour

    A+

Discussions similaires

  1. [Thermique] Panne chauffe eau Pacific (ou Thermor) ACI+
    Par TomDCN dans le forum Dépannage
    Réponses: 9
    Dernier message: 06/12/2010, 10h48
  2. Réponses: 14
    Dernier message: 27/10/2010, 21h16
  3. [Blanc] Chauffe-eau électrique Pacific : plus d'ECS ! [résolu]
    Par dzaohfz dans le forum Dépannage
    Réponses: 21
    Dernier message: 24/02/2010, 12h19
  4. [Blanc] Chauffe-eau ACI+ Stéatite Thermor : ne chauffe plus ! [résolu]
    Par berlo dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/11/2009, 19h19
  5. [Thermique] Réarmement d'un chauffe-eau ACI+ Stéatite [résolu]
    Par Trolley dans le forum Dépannage
    Réponses: 9
    Dernier message: 02/08/2008, 13h57
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...