Discussion fermée
Affichage des résultats 1 à 3 sur 3

Problème vidange sur ll firstline



  1. #1
    symphoman

    Unhappy Problème vidange sur ll firstline


    ------

    Bonjour à tous.

    Tout d'abord, un grand bravo pour ce forum, et la réactivité de ses membres !
    Alors voici mon problème :
    Mon lave linge n'évacue plus l'eau, quelque soit le cycle.
    Ce problème est apparu progressivement, ne touchant au départ que certains programmes (à 60°), puis, maintenant, c'est systématique.
    Le reste semble bien se passer : arrivée d'eau, vitesse de rotation : tout semble OK.
    Suite à la lecture des réponses données à des problèmes semblables, j'ai vérifié le filtre, le tuyau filtre/pompe et la pompe : en l'alimentant directement, l'eau s'évacue correctement.
    J'ai également contrôlé la durite du pressiostat, et le "clic" en soufflant directement dedans, mais vu que l'arrivée d'eau s'arrète bien quand il faut, j'imagine que le problème ne vient pas de là.
    Je ne vois donc plus très bien que contrôler ensuite ... j'espère que le problème ne vient pas de la carte éléctronique, mais il semble bien que ce soit un problème de déclanchement de la vidange ...
    Si quelqu'un a des idées ...
    Merci d'avance !

    Fred.

    -----

  2. #2
    symphoman

    Re : Problème vidange sur ll firstline

    Re-bonjour,

    Un petit complément : En phase d'essorage, au niveau du pressostat, quand je souffle "un peu", j'entends un clic, et c'est tout.
    En revanche, si je souffle beaucoup, la pompe entre en fonction et évacue mon eau ...

    Je crois que ça élimine une défaillance de la pompe, mais pour le reste : est-ce un comportement normal du pressostat ? Ceci dit, il me semble que c'est plus une sécurité de trop plein qu'autre chose, non ?

    Merci d'avance.

    Fred.

  3. #3
    symphoman

    Re : Problème vidange sur ll firstline

    Bonjour,

    Mon problème est réglé :

    Comme il semblait venir de la carte electronique (par éléminition), j'ai démonté celle-ci et j'ai constaté qu'un transistor bougeait un peu. En retournant la carte, j'ai vu que les soudures avaient laché. donc un petit coup de fer à souder pour les refaire, remaontage et ... ça marche !

    Voila. A plus tard pour de nouvelles aventures ...

Discussions similaires

  1. [Blanc] Machine à laver FirstLine bloquée en vidange
    Par ThierryChalumeau dans le forum Dépannage
    Réponses: 32
    Dernier message: 26/02/2007, 09h09
  2. probleme sur tv firstline
    Par pitch dans le forum Dépannage
    Réponses: 5
    Dernier message: 10/12/2006, 18h54
  3. probleme de vidange sur lave-linge
    Par chtitemilie dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/01/2006, 10h12
  4. probleme sur tele firstline fx2820
    Par kapia08 dans le forum Dépannage
    Réponses: 5
    Dernier message: 03/07/2005, 16h24
  5. Probleme de resistance sur télé Firstline PC170
    Par Gérard_T dans le forum Dépannage
    Réponses: 2
    Dernier message: 01/11/2003, 11h01
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...