Discussion fermée
Affichage des résultats 1 à 3 sur 3

Lave vaisselle Ariston LSE 610



  1. #1
    csiquet

    Lave vaisselle Ariston LSE 610


    ------

    Bonjour à tous,
    voici mon premier message (à part la présentation bien sûr) sur ce forum.
    Avant toutes choses, laissez-moi vous dire que je n'y connais pas grand chose en eléctroménagers mais je me débrouille bien quand j'ai un problème... je pense.

    J'ai un petit problème avec mon lave vaisselle Ariston.
    Le problème est le suivant:
    Quand je mets en route n'importe quel programme de lavage celui-ci s'arrête quand la machine ouvre le compartiment du détergent. On dirait qu'elle fait un "reset" (les voyants verts s'éteignent) et puis elle recommence le cycle depuis le début.
    Je suspecte l'électro aimant d'ouverture du compartiment.

    Ce que j'ai fait pour tester:
    J'ai débranché l'électro aimant, j'ai connecté un multimètre (échelle 700 VAC) aux cables d'arrivée du courant et j'ai mis un programme en route.
    J'ai constaté que j'ai une tension constante de 70 VAC aux bornes de l'électro aimant (hors circuit bien sûr) mais que celle-ci grimpe jusqu'à 220 VAC pendant +/- une minute (ouverture du compartiment j'imagine) puis redescent à 70 VAC.
    La machine ne s'est pas arrêtée et le cycle a continué normalement.

    A première vue, le problème viendrait de l'électro aimant mais je n'en suis pas certain. Je trouve bizarre que la tension de 220 VAC aux bornes de celui-ci soit si longue. Il suffit d'une impulsion pour ouvrir le compartiment n'est-ce pas?
    Y'a-t-il un moyen de savoir si l'életro aimant fonctionne? Mesure de la résistance peut-être?

    Auriez-vous un autre avis concernant ce problème?

    Merci de votre aide.

    -----

  2. #2
    franchoix

    Re : Lave vaisselle Ariston LSE 610

    bonjour
    si le cycle s'est déroulé normalement l'electro aimant débranché, c'est peut être
    dû au courant de rupture de la self qui produit un parasitage et perturbe le fonctionnement.
    en général il y a un condensateur sur la bobine qui a pour but d'absorber cette surtension. peut être est il hs?
    bonsoir

  3. #3
    csiquet

    Re : Lave vaisselle Ariston LSE 610

    Citation Envoyé par franchoix Voir le message
    bonjour
    si le cycle s'est déroulé normalement l'electro aimant débranché, c'est peut être
    dû au courant de rupture de la self qui produit un parasitage et perturbe le fonctionnement.
    en général il y a un condensateur sur la bobine qui a pour but d'absorber cette surtension. peut être est il hs?
    bonsoir
    Merci pour votre commentaire.

    Il n'y avait pas de condensateur sur la bobine (à moins qu'il ne soit directement sur le circuit électronique de commande). S'il y a en un, j'imagine qu'il doit être assez gros pour pouvoir accepter une tension de 220 V (mais encore une fois, il y a certaines choses qui m'échappent).

    Relativement à une surtension, je ne sais pas. C'est une phénomère qui se passe quand la bobine n'est plus sous tension soudainement. Mais comme je l'ai observé, il y a toujours une tension constante de 70 V (AC ou DC) aux bornes de la bobine. Puis, la tension monte jusqu'à 220 V pour ouvrir le compartiment et reste à cette valeur pendant un moment. Quand la machine s'arrêtait, cela se passait juste après la montée aux 220 V.

    Si je devais émettre une hypothèse, j'accuserais la bobine qui aurait peut-être perdu de la résistance et laisserait passer plus de courant que prévu. J'ai en effet réussi à ce que la machine fasse un cycle de lavage complet avec la bobine déconnectée (et sans voltmètre) ; donc avec une valeur de résistance infinie. J'ai juste du ouvrir la machine pour y mettre le détergent...

Discussions similaires

  1. [Blanc] lave vaisselle ariston lse 620
    Par jlouis 1209 dans le forum Dépannage
    Réponses: 10
    Dernier message: 13/01/2009, 18h20
  2. [Blanc] Problème lave-vaisselle Ariston lse 610
    Par kalinkaweb dans le forum Dépannage
    Réponses: 7
    Dernier message: 11/08/2008, 09h14
  3. [Blanc] lave vaisselle ariston lse 731
    Par pticoeur23 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/06/2007, 21h27
  4. Lave-vaisselle Ariston LSE 622 FR
    Par AdS dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/04/2005, 23h34
Découvrez nos comparatifs produits sur l'univers de la maison