Discussion fermée
Affichage des résultats 1 à 4 sur 4

Ampli vintage Pioneer SA-410 sortie son



  1. #1
    superdrac

    Ampli vintage Pioneer SA-410 sortie son


    ------

    Bonjour à tous, j'ai récupéré un ampli audio Pioneer SA-410, je l'ai rallumé et il marchait du tonnere (quel son ). Mais voila qu'aujourd'hui en l'allumant pouf, plus de son dans les enceintes mais par contre un son DANS l'ampli , j'ai vérifié c'est bien la musique que j'écoute (on l'entend que finement) qui est dans l'ampli , j'ai commencé à cherché le problème et j'ai regardé quelques schémas . Il y'a deux fusibles 2A au niveau des sorties audio, vous pensez que ca peut venir de ces deux fusibles qui aurait grillé ?

    Merci d'avance à vous

    -----

  2. #2
    superdrac

    Re : Ampli vintage Pioneer SA-410 sortie son

    Un petit up les amis ? Personne n'a d'ampli ?

  3. #3
    PIXEL

    Re : Ampli vintage Pioneer SA-410 sortie son

    pour vérifier un fusible , il suffit d'un coup d'ohmmètre !

  4. #4
    superdrac

    Re : Ampli vintage Pioneer SA-410 sortie son

    Citation Envoyé par PIXEL Voir le message
    pour vérifier un fusible , il suffit d'un coup d'ohmmètre !
    Je viens de vérifier a l'ohmmètre, les deux fusibles sont mort, donc le fait que j'entend ma musique a l’intérieur de l'ampli vient de ça ?

Discussions similaires

  1. ampli vintage scott a 426
    Par celsius4 dans le forum Électronique
    Réponses: 2
    Dernier message: 24/02/2010, 07h22
  2. [Brun] Ampli Scott 250S : pas de son en sortie !
    Par diablospeed dans le forum Dépannage
    Réponses: 13
    Dernier message: 30/12/2009, 00h34
  3. Pb son sur ampli vintage DUAL CV31
    Par Popol58 dans le forum Électronique
    Réponses: 3
    Dernier message: 03/12/2009, 16h43
  4. [Brun] Ampli guitare Rebel K20B : pas de sortie son.
    Par frelon59 dans le forum Dépannage
    Réponses: 6
    Dernier message: 28/02/2009, 10h42
  5. [Brun] Problême côté gauche sur sortie ampli PIONEER
    Par roux59 dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/08/2008, 13h53