Discussion fermée
Affichage des résultats 1 à 2 sur 2

TV G110



  1. #1
    loup3

    BONJOUR,mon tv "radiola"a cessé de fonctionner d'un seul coup,la led de la face avant est eteinte,pas de son,pas d'image.
    le fusible de l'alimentation est ok.la tension est presente sur le gros condensateur,MERCI DE VOTRE AIDE.
    chassis:G110

    -----

  2. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  3. #2
    bricolo

    Salut loup3 .

    Je dirais qu'il y a de fortes chances pour que ta THT soit morte .

    Mais avant , contrôle ou remplace le BU + condos 1n2/2KV et
    8n2/2KV , refais également toutes les soudures .

    Bricolo .

Discussions similaires

  1. phillips g110
    Par H-R dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/07/2006, 19h01
  2. g110
    Par matyous dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/06/2006, 19h16
  3. PTC Chassis G110
    Par chris2006 dans le forum Dépannage
    Réponses: 3
    Dernier message: 12/02/2006, 16h30
  4. panne tv chassis G110
    Par loup3 dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/12/2003, 23h27
  5. pb TV chassi G110
    Par Bernard82 dans le forum Dépannage
    Réponses: 7
    Dernier message: 18/07/2003, 09h46
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...