Discussion fermée
Affichage des résultats 1 à 3 sur 3

Machine à laver Arthur Martin AWT 1010 AA[résolu]



  1. #1
    Jojoe

    Machine à laver Arthur Martin AWT 1010 AA[résolu]


    ------

    Bonjour,

    Petit soucis avec ma machine à laver à chargement par le dessus. Tout a commencé avec une fuite d'eau lors d'un cycle à 90°. Je me suis dit, le filtre situé en bas de la machine doit être encrassé. C'était le cas, je l'ai nettoyé mais depuis impossible de faire un cycle à 90° sans fuite...

    Ces derniers jours, il devient impossible d'obtenir un linge essoré. Je ne sais pas si c'est la vidange qui se fait mal (présence d'eau à la fin du cycle en fond de cuve) ou bien si c'est l'essorage qui ne fonctionne plus (je ne l'entends plus tourner).

    Enfin dernier symptôme, ma machine commence a sentir le renfermé malgré le fait que je la laisse ouverte en permanence.

    Avez-vous une suggestion, idée ou tout autre lumière à m'apporter sur le problème ?

    Merci de votre réponse !

    -----

  2. #2
    richard 31
    Modérateur

    Re : Machine à laver Arthur Martin AWT 1010 AA

    bonjour,
    a mon avis le filtre que vous avez nettoyé n'est pas correctement remis en place
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    Jojoe

    Re : Machine à laver Arthur Martin AWT 1010 AA

    Re-bonjour,

    Merci de votre réponse mais le filtre était bien remis en place. Je n'aurais pas posté ce message sinon...

    Bon je me permet de poster la solution à mon problème, ça pourra sans doute servir à d'autres personnes.

    Après démontage et nettoyage de la pompe (c'est vraiment gore la-dedans!), je me suis intéressé à la durite de sortie de la cuve ou se trouve l'espèce de boule en caoutchouc. Et là bingo, une petite chaussette de bébé devait empêcher le déplacement de ladite boule.

    Remontage et puis miracle, ma machine essore à nouveau !

    Topic à fermer !

Discussions similaires

  1. [Blanc] Machine à laver AWT 1255 AA (Arthur Martin) ne démarre plus
    Par Thibault_TP dans le forum Dépannage
    Réponses: 3
    Dernier message: 30/01/2011, 18h08
  2. [Blanc] Machine à Laver Arthur Martin Electrolux AWT 1255 AA
    Par vitha dans le forum Dépannage
    Réponses: 10
    Dernier message: 04/11/2009, 16h24
  3. [Blanc] Machine à laver Arthur Martin AWT 1245 AA
    Par Yaounde dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/05/2009, 09h25
  4. pb essorrage Arthur Martin AWT 1010 AA
    Par cazdi dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/05/2007, 10h58
  5. Machine a laver Arthur Martin AWT 1255AA
    Par denmar dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/10/2006, 20h16
Découvrez nos comparatifs produits sur l'univers de la maison