Discussion fermée
Affichage des résultats 1 à 4 sur 4

Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748 qui parfois ne chauffe pas [résolu]



  1. #1
    ftrotin

    Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748 qui parfois ne chauffe pas [résolu]


    ------

    Bonjour,

    Parfois, mon lave-vaisselle ne fonctionne pas correctement : à la fin du cycle, la vaisselle est froide, mal lavée et non sechée.
    Savez-vous d'où cela peut provenir ou ce que je dois vérifier lorsque cela arrive (cela m'est arrivé à 2 semaines d'intervalle, et à chaque fois j'avais le même problème lorsque je refaisait le cycle une 2ème ou 3ème fois de suite)

    J'ai lu que la résistance pouvait ne pas chauffer à cause d'une soudure qui lâche parfois au niveau de la carte du programmateur, mais je n'ai pas vu de soudure abîmée, et surtout, le problème disparait sans que je ne fasse rien
    (à part démonter l'habillage pour voir s'il y a un problème puis le remonter)

    Merci à ceux qui pourront me renseigner.
    ----------------------------------------------------------------------
    Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748 qui parfois ne chauffe pas

    bonjour
    vérifiez les durites qui vont au moteur de lavage,il se peut qu'elles soient encrassées.Et refeiates les soudures du relais de la carte de puissance,des microfissures mal visibles à l'oeil nu peuvent être présentes

  4. #3
    ftrotin

    Re : Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748 qui parfois ne chauffe pas

    Merci pour votre réponse.
    Pouvez-vous m'indiquer quelles sont les soudures à refaire sur les photos ci-jointes ?
    Images attachées Images attachées

  5. #4
    ftrotin

    Post Re : Lave-vaisselle Arthur Martin Electrolux Calypso ASF 2748 qui parfois ne chauffe pas

    Après une nouvelle panne similaire, j'ai revérifié les soudures et effectivement il y avait des micro-fissures sur les 4 soudures du "gros boitier noir" (voir photo jointe)
    Je les ai donc refaites et cette fois-ci le lave-vaisselle a fonctionné correctement.
    Merci beaucoup pour les renseignements, problème apparemment résolu
    Images attachées Images attachées
    Dernière modification par ftrotin ; 08/09/2011 à 20h19.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Problème Poudre avec ma lave vaisselle ASF 2748 Arthur Martin
    Par Mywayy dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/11/2010, 21h49
  2. [Blanc] Pb lave-vaisselle arthur martin calypso ASF 2646A
    Par eloli dans le forum Dépannage
    Réponses: 9
    Dernier message: 01/07/2009, 18h43
  3. [Blanc] lave vaisselle arthur martin electrolux asf 2655 qui ne chauffe plus
    Par galinette841 dans le forum Dépannage
    Réponses: 11
    Dernier message: 31/10/2008, 15h14
  4. [Blanc] lave vaisselle arthur Martin "calypso" ASF 2646 [résolu]
    Par azerty61 dans le forum Dépannage
    Réponses: 21
    Dernier message: 05/12/2007, 20h12
  5. Lave vaisselle Arthur Martin ASF 2748
    Par zsx dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/07/2006, 21h12
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...