Discussion fermée
Affichage des résultats 1 à 2 sur 2

Vaporetto PLUS Polti



  1. #1
    Anne47

    Vaporetto PLUS Polti


    ------

    Ma voisine a un vieux Vaporetto avec le fer à vapeur (PLUS de chez Polti). Les voyants ne s'allument plus quand elle le branche. Y a-t-il un fusible à vérifier ? Avez-vous une autre idée à soumettre ? Merci de votre aide.

    -----

  2. #2
    michelduc

    Re : Vaporetto PLUS Polti

    bonjour,
    eh oui une certaine politesse existe....un vieux vaporetto....c'est comme ci je disais une vieille peugeot....des centaines de modèle, un minimum de précision sera bon. les voyants ne s'allument plus dès lors déja voir si le cordon d'alimentation n'est pas coupé (fil cassé en intérieur cable)
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

Discussions similaires

  1. [Blanc] vaporetto polti 1600
    Par gfaucon dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/11/2010, 19h36
  2. [Blanc] Problème vaporetto polti 2300
    Par CARANT dans le forum Dépannage
    Réponses: 4
    Dernier message: 09/05/2010, 19h21
  3. [Blanc] Probleme Vaporetto 2300 de Polti
    Par aidie dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/03/2008, 20h04
  4. [Blanc] Lecoaspira vaporetto polti 700
    Par mirgou dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2008, 06h42
  5. vaporetto polti 1300
    Par pierre-robert dans le forum Dépannage
    Réponses: 1
    Dernier message: 09/02/2006, 08h05
Découvrez nos comparatifs produits sur l'univers de la maison