Discussion fermée
Affichage des résultats 1 à 3 sur 3

SL à condensation Siemens WT 074070 FF : les condensats ne remontent plus ?[résolu]



  1. #1
    glider44

    SL à condensation Siemens WT 074070 FF : les condensats ne remontent plus ?[résolu]


    ------

    Bonsoir,
    tout tombe en panne en même temps!... Mon sèche-linge fonctionne apparemment normalement (air chaud, tambour qui tourne, condensation de l'eau), mais l'eau ne remonte plus dans le tiroir-réservoir. Au bout de quelques minutes, il y a donc le signal d'alarme qui sonne. J'ai "désossé" l'appareil à la recherche de la pompe et d'un éventuel tuyau bouché. J'ai soufflé dans le tuyau qui amène l'eau dans le réservoir, il n'est pas bouché. Je me trouve maintenant devant deux pièces dont l'une ressemble à un moteur de pompe (un petit cylindre en alu d'environ 10 cm de long et 3 cm de diamètre) et une autre pièce qui ressemble à une pompe (mais que je ne peux démonter. Comment savoir maintenant ce qui ne fonctionne pas? (je peux chercher du côté mécanique mais ne maîtrise pas du tout le côté électrique). Merci par avance.

    -----

  2. #2
    richard 31
    Modérateur

    Re : SL à condensation Siemens WT 074070 FF : les condensats ne remontent plus ?

    bonjour,
    la pompe est reliée directement au tuyau de relevage il n'y a donc aucune difficulté pour la déposer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    glider44

    Re : SL à condensation Siemens WT 074070 FF : les condensats ne remontent plus ?

    Bonsoir, quelques jours plus tard, quelques réflexions plus tard...
    J'ai réussi à enlever la pompe, c'est le cache blanc qui était dessus qui me posait problème. Avant de tirer des conclusions trop hâtives quant à son état, j'ai à nouveau soufflé dans le tuyau d'évacuation vers le réservoir, dans la pompe après l'avoir débranchée et j'ai quand même essayé la pompe en dehors de la machine en la plongeant (le bas...) dans un récipient rempli d'eau. L'eau est alors remontée dans le tuyau mais en retombant par le trop plein. Il semble que la valve d'entrée dans le tiroir réservoir ne fonctionnait pas très bien. J'ai tout remonté, calé la valve en position ouverte et cela semble fonctionner... Mais je ne m'explique toujours pas pourquoi le signal d'alarme se mettait en route et que rien ne remontait. Il devait y avoir une interruption du circuit d'évacuation quelque part, peut-être la pompe était-elle bouchée et que en soufflant dedans...
    Maintenant, je sais comment fonctionne un sèche-linge. Reste le lave-linge!

Discussions similaires

  1. Réponses: 35
    Dernier message: 22/02/2011, 06h40
  2. Réponses: 5
    Dernier message: 25/04/2010, 14h17
  3. Météorites : les chercheurs remontent aux chocs qui les ont faites naître
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 4
    Dernier message: 07/01/2009, 13h33
  4. [Divers] Pb eau condensation frigo[résolu]
    Par apolloj dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/07/2008, 15h03
  5. Réponses: 0
    Dernier message: 05/07/2006, 15h21
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...