Discussion fermée
Affichage des résultats 1 à 6 sur 6

Lave linge Miele w145



  1. #1
    Sharkos

    Lave linge Miele w145


    ------

    Bonjour a tous.

    J'ai un probleme sur un lave-linge miele w145: a la fin du lavage, apparemment il vidange bien (la cuve est vide), mais l'essorage ne demarre pas et le voyant vidange essorage clignote.
    J'ai demonte la pompe de vidange pour verifier, elle fonctionne bien.
    Par contre depuis remontage, la machine ne semble plus se mettre sous tension, aucun voyant!!

    Voila j'ai donc maintenant 2 pannes...


    Merci de votre aide

    -----

  2. Publicité
  3. #2
    richard 31

    Re : Lave linge Miele w145

    Dernière modification par richard 31 ; 19/01/2012 à 11h41.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    Sharkos

    Re : Lave linge Miele w145

    Merci pour cette reponse,
    J'avais deja vu ces posts en cherchant sur le forum.

    Mon probleme actuel n'est pas la diode demarrage qui clignote... je n'ai plus de voyant, j'a teste l'interr de mise en marche et je trouve bien 220 peut etre y a t il un fusble plus loion que je n'ai pas vu

    Pour la diode (avant que plus rien ne marche) c'etait le voyant vidange essorage et non pas le voyant rincage, est-ce le même diagnostique pour autant ?

    Cordialement
    Dernière modification par Sharkos ; 19/01/2012 à 13h10.

  5. #4
    richard 31

    Re : Lave linge Miele w145

    re,
    l'ennui est que le voyant rinçage clignotant nous amène vers un souci sur le module
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Sharkos

    Re : Lave linge Miele w145

    Merci de vos reponses.
    Voila quelques nouvelles
    Comme dit plus pas de voyant de rincage qui clignote mais celui de "l'essorage/vidange".
    Je suis parti en quete de la durit a "boule" sous la cuve. J'ai redebracher la platine de puissance, puis un peu plus tard tout remis en place. Et la.. des voyants !!! J'ai au passage vu un tuyau legerement use montant de la cuve sur la platine de puissance sur un capteur de pression, il est malgre tout etanche. J'ai ensuite tente de remetre un programme, j'entens la pompe de vidange se mettre en route puis rien et le voyant prelavale qui clignote. Je retouche la platine de puissance et la miracle l'electrovanne de l'eau s'ouvre et le programme se deroule sans probleme.

    Bref il semble qu'il y ait quelque faux contact sur cette platine.

    En tout cas ce jour, 2 cycles sans probleme.

  8. A voir en vidéo sur Futura
  9. #6
    skylab21

    Re : Lave linge Miele w145

    bonjour, le problème et une erreur qui et rester en mémoire pour l'annuler , une coupure du secteur et tous repart, -de jc ,( un petit bonjour a richard au passage
    cordialement jean-claude

  10. Publicité

Discussions similaires

  1. [Blanc] lave linge MIELE W145 s
    Par dmj dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/09/2010, 20h23
  2. [Blanc] Lave linge Novotronic W145 Miele
    Par Paulohvb dans le forum Dépannage
    Réponses: 4
    Dernier message: 18/01/2010, 11h53
  3. [Blanc] Démontage lave linge miele Novo W145
    Par domontau dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/09/2008, 18h21
  4. Fuite Lave Linge MIELE W145
    Par rua dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/05/2006, 21h27
  5. Lave Linge Miele Novotronic W145
    Par armando dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/03/2005, 18h04
Découvrez nos comparatifs produits sur l'univers de la maison