Discussion fermée
Affichage des résultats 1 à 5 sur 5

Compresseur de congélateur bahut BOSCH ne démarre plus [résolu]



  1. #1
    alespiaucq

    Compresseur de congélateur bahut BOSCH ne démarre plus [résolu]


    ------

    Bonjour,
    Symptômes :
    Congélateur bahut Bosch GTN 4801 (454l = 4 paniers+zone congel), gaz R12.
    Dès branchement de la prise, le compresseur "grogne" 5 à 8 s puis le klixon coupe, maintient coupé 30s environ puis réenclenche, tout ça en boucle.
    Grognement semblable à celui d'un moteur bloqué qui dissiperait tout le courant reçu en effet joule.
    Pas de froid produit, la "cloche" hermétique du compresseur chauffe sur le dessus après 4-5 clics du klixon.

    J'ai regardé l'ensemble de démarrage.
    J'ai bien les contacts notés C (common) M (main/marche) S (start) gravés sur le bloc plastique.
    Pas de condensateur ni relais. Je suppose donc, à vue que c'est un démarrage par CTP. Et justement, la zone où devrait être la CTP, entre M et S part en miettes, sous la protection, j'ai donc enlevé les débris.
    Sans CTP, pas de démarrage, n'est-ce pas ?
    Je crains que ce vieux modèle BOSCH n'ait plus de'ensemble de démarrage complet disponible chez le constructeur.
    Est-il possible de se procurer une CTP seule ? Comment déterminer sa valeur ?

    Je présume que si je reliais 2 à 3 s les bornes M et S en obtenant un démarrage, ça signerait une CTP HS ?
    Oui ou non pour le raisonnement ?
    Naturellement je sais que le 230V alternatif demande des précautions, fil et tournevis isolés entre autres.

    Pour info, sur le compresseur, j'ai deux étiquettes :
    Etiquette 1 :
    MODEL FN110022G
    220V 50HZ 1PH - R12
    THERMALLY PROTECTED
    MATSUSHITA ELECTRIC IND-CO-LTD.

    Etiquette 2 :
    à gauche, un triangle à angles arrondis, au centre la mention "03".
    à côté, à droite, les 4 lignes suivantes :
    43067G
    51088G
    91017G
    110022G

    Merci de vos lumières, le congel fonctionnait sans souci electrique jusqu'ici, malgré son âge.
    Alex

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : compresseur de congélateur bahut BOSCH ne démarre plus

    bonjour,
    une photo du compresseur montrant les picots de connexion permettrait de savoir si un relais universel peut faire l'affaire,
    car il y a fort a parier que c'est la seule chose a faire pour que ce compresseur reparte de plus belle
    http://www.cyberpieces.com/relais-et...e-relais-0.htm
    je songe au relais ref: 33156
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    alespiaucq

    Re : compresseur de congélateur bahut BOSCH ne démarre plus

    Bonjour, et merci pour votre réactivité.
    Mon post n'apparait pas, je recommence.

    Pas doué pour la photo !
    Picots de 10mm de long, 3mm environ de diamètre, disposés en triangle équilatéral.
    Ensemble de démarrage en place, seule une longueur de 5mm des picots pénètre dans le boitier plastique.
    Distance entre picots, 12mm de centre à centre, ainsi :

    ...........C
    .
    .......S.......M

    Une zone de 40 mm entre pattes d'acier verticales est centrée sur ces picots.
    Toute la hauteur est libre verticalement.
    Pour info, j'ai relié S et M (ensemble de démarrage démonté), puis mis une prise volante entre C et M pendant 3s environ e ça démarre. Donc moteur vaide et CTP HS c'est sûr.
    Veuillez SVP m'indiquer l'affectation des bornes du relais universel que vous me proposez, sinon je verrai avec Cyberpièces.
    Merci encore.

  5. #4
    richard 31
    Modérateur

    Re : compresseur de congélateur bahut BOSCH ne démarre plus

    re,
    le relais va se connecter sur S et M
    de toute façon le relais que je vous cite ne vous permet pas de vous planter
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    alespiaucq

    Re : compresseur de congélateur bahut BOSCH ne démarre plus

    Bonjour,
    Pièce reçue (relais universel conseillé par Richard31).
    Contacts S-R du relais mis sur les picots S-M du moteur.
    J'ai du couper la liaison entre Neutre du bornier et picot M (marche) pour dégager la longueur du picot.
    Compensé en branchant le Neutre du bornier à la cosse N du relais.
    Les autres bornes, notées "DEP", du relais ont été isolées et non utilisées.

    Démarrage initial OK.
    Test en coupant après 1 min à la prise murale :
    le redémarrage immédiat échoue (donc la CTP ou équivalent coupe bien) et le Klixon passe en sécurité.
    Une fois refroidi environ 1 min, tout repart bien.
    J'ai bien une arrivée de fluide très chaud en entrée du condenseur ventilé. Je testerai la descente en température plus tard.

    Merci Richard31, vous avez encore raison, et ça re-marche pour un prix modique.
    Longue vie au forum.

Discussions similaires

  1. [Blanc] Compresseur ne démarre pas[résolu]
    Par cyrildad dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/10/2011, 15h56
  2. [Blanc] Congélateur Whirlpool : compresseur ne démarre pas !
    Par demha dans le forum Dépannage
    Réponses: 5
    Dernier message: 19/10/2010, 20h30
  3. [Blanc] Réfrigérateur : compresseur ne démarre plus ! [résolu]
    Par Birdy007 dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/11/2009, 21h56
  4. [Blanc] Congélateur bahut : grésille lors du démarrage ! [résolu]
    Par wolf66 dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/09/2009, 13h34
  5. [Divers] Compresseur -Jun air- 0.34kw ne démarre pas, [résolu]
    Par ibtihel dans le forum Dépannage
    Réponses: 4
    Dernier message: 08/03/2008, 21h34
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...