Discussion fermée
Affichage des résultats 1 à 3 sur 3

Tassimo Braun 3107: 4 voyants clignotants apres chauffage



  1. #1
    pioupiou59430

    Tassimo Braun 3107: 4 voyants clignotants apres chauffage


    ------

    Bonjour à tous,
    Je possède une Tassimo braun 3107 depuis qques temps maintenant.
    Ce dimanche, celle ci s'est mise à clignoter juste après le chauffage, comme si il y avait un manque d'eau ou un mauvais positionnement du reservoir.
    Après plusieurs essais, en ayant vidangé le reservoir, changé de T-discs (du même type ou de type différents), le résultat est identique.
    J'ai donc ouvert l'appareil et fait un controle visuel, sans rien remarqué d'anormal (pas de café coulé sur la carte électronique comme vu sur un autre post)
    Les 2 clixons (situés cote à cote au milieu de la chaudière) ne sont pas déclenchés (0.1 Ohm sur chaque)

    Ne sachant pas ou donner de la tête, j'ouvre donc ce post pour savoir si il existe d'autres pistes de recherche
    Merci d'avance
    Julien

    -----

  2. #2
    pioupiou59430

    Re : Tassimo Braun 3107: 4 voyants clignotants apres chauffage

    Suite à mes recherches de ce matin, je constate que la pompe ne fonctionne pas à la mise en service de la machine.
    La chaudière n'est donc pas alimentée en haut. Est ce normal? je ne pense pas, mais j'aimerais bien avoir confirmation.
    De plus, je n'ai que 50vac aux bornes de la pompe.
    J'ai essayé la pompe seule, en directe sur le 220v et elle fonctionne.
    Voilà ou j'en suis à ce moment précis, j'espère être assez précis et que quelqu'un aura une piste à me proposer.

    PS, suite au débranchement des flexibles au niveau de la pompe, la chaudière s'est vidangée (ce qui est normal me direz vous). Lorsque j'ai essayé de redémarrer ma Tassimo, la chaudière étant vide, les deux clixons se sont déclenchés. Je les ai à réarmé sans trop de difficultés en suivant un autre post concernant cette Tassimo, merci

  3. #3
    lu33390

    Re : Tassimo Braun 3107: 4 voyants clignotants apres chauffage

    bonjour , j'avais le meme probleme et j'ai fait pareil : tout demonter , meme changer l'optocoupleur de la pompe (!!) et en definitive je me suis apercu que c'etait l'aimant du bol qui etait trop faible (je l'avais sorti pour essayer , voir photo 1)
    aimant original.jpg

    , j'ai donc mis un petit aimant sur le cote de la machine juste au dessus du bouton M/A et ca marche (voir photot 2) !!! Il faut trouver la bonne position et puissance pour que le niveau de l'eau continue a etre "vue" , sinon ca risque de faire tourner la pompe a vide et de vider la chaudiere .

    petit aimant.jpg

    j'ai envoyé un mail a braun pour savoir ou trouver l'aimant , j'attend la reponse ...
    @+

Sur le même thème :

Discussions similaires

  1. Réponses: 4
    Dernier message: 28/09/2011, 17h02
  2. [Divers] panne braun 3107
    Par gomesadams dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/06/2011, 23h30
  3. [Divers] Tassimo Type 3107 ne s'allume plus
    Par life 36 dans le forum Dépannage
    Réponses: 4
    Dernier message: 06/10/2010, 22h19
  4. [Blanc] Tassimo Braun
    Par oldy1 dans le forum Dépannage
    Réponses: 14
    Dernier message: 02/02/2009, 13h44
  5. [Blanc] Tassimo braun
    Par BRICOLOSECPO dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/12/2008, 22h14
Découvrez nos comparatifs produits sur l'univers de la maison