Discussion fermée
Affichage des résultats 1 à 2 sur 2

Remplissage eau sur GVM 7.23/7.28 ne fonctionne pas



  1. #1
    psychotux

    Remplissage eau sur GVM 7.23/7.28 ne fonctionne pas


    ------

    Bonjour à tous,

    Débutant avec les chaudières, j'essaye de mettre un peu de pression dans ma chaudière (actuellement, le manomètre est sur 0).
    La chaudière est une leblanc GVM 7.23/7.28. Sur celle-ci, il y a 2 robinets de remplissage mais quand j'ouvre les 2, rien ne se passe.
    Je n'entends même pas l'eau qui arrive...

    Y-a t-il d'autres manips à effectuer ??

    Merci par avance.

    Je mets des photos de la chaudière en pièce jointe

    -----
    Images attachées Images attachées
    Dernière modification par psychotux ; 30/05/2012 à 20h47.

  2. #2
    joh93
    Invité

    Re : Remplissage eau sur GVM 7.23/7.28 ne fonctionne pas

    Bonjour, non rien d'autre a effectuer.
    Il y a des chances que ce soit le disco qui soit grippé.
    Fermes tes 2 robinet de remplissage et deconnecte la sortie du disco, ouvres ensuite le robinet de remplissage qui est coté eau froide et normalement de l'eau doit sortir du disco, si ce n'est pas le cas fait le meme test en deconnectant l'entrée du disco pour voir si l'eau sort bien du 1er robinet de remplissage.
    Si tu as confirmation que ca rentre dans le disco mais n'en sort pas tu peux essayer de le demonter pour debloquer les clapets.

Discussions similaires

  1. [Thermique] Chauffe-eau électrique : ne fonctionne pas en automatique ?
    Par befa34 dans le forum Dépannage
    Réponses: 8
    Dernier message: 26/08/2011, 15h17
  2. [Thermique] Chauffe-eau Thermor : ne fonctionne pas en automatique !
    Par samnoumea dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/02/2011, 17h54
  3. [Thermique] Chauffe-eau neuf ne fonctionne pas ! [résolu]
    Par alajulia dans le forum Dépannage
    Réponses: 6
    Dernier message: 24/10/2008, 17h02
  4. [Thermique] pb pression eau chaude sur elm leblanc gvm 7.23
    Par Zéthus dans le forum Dépannage
    Réponses: 6
    Dernier message: 22/04/2007, 16h00
  5. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 17h31
Découvrez nos comparatifs produits sur l'univers de la maison