Discussion fermée
Affichage des résultats 1 à 9 sur 9

Chauffe-eau électrique : ne fonctionne pas en automatique ?



  1. #1
    befa34

    Chauffe-eau électrique : ne fonctionne pas en automatique ?


    ------

    bonjour a tous voila j ai mon cumulus qui ne chauffe pas il chauffe quand forcer des que je le remets en auto ça chauffe pas ni connaissant pas grand chose un conseil de votre part me serais utile merci davance

    -----

  2. Publicité
  3. #2
    TDR125

    Chauffe-eau électrique : ne fonctionne pas en automatique ?

    Bonjour befa 34 et bienvenue sur le forum dépannage

    Le contacteur revient il en auto au passage en heures creuses ?

    Cordialement
    Dernière modification par Cram 64 ; 25/08/2011 à 13h14. Motif: Titre.
    Dans la vie deux mots vous ouvrirons beaucoup de portes : poussez et tirez ....

  4. #3
    befa34

    Chauffe-eau électrique : ne fonctionne pas en automatique ?

    salut je sais pas du tout j ai pas l impression v tester soir car ca fait plusieur jour que j essaye de comprendre je te tient au courant merci
    Dernière modification par Cram 64 ; 25/08/2011 à 13h14. Motif: Titre.

  5. #4
    Cram 64

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    Bonjour à toutes et à tous, bienvenue sur le forum dépannage befa34,

    Comme l'indique TDR125 que je salue chaleureusement, regarde demain matin si le chauffe-eau est revenu en automatique ce dont je doute.

    Il va falloir vérifier que la protection 2A (disjoncteur ou fusible est bien alimenté) à l'aide d'un multimètre. Si oui il faudra mettre en automatique au moment du passage en heures creuses sans doute 22:30 h l'horaire de passage est indiquée au verso de la facture EDF. Si 230 V entre A1 et A2 du contacteur c'est ce dernier qui pose problème si pas de tension il faudra poursuivre les recherches.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    befa34

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    salut voila j ai verifier, le contacteur revient sur auto quand on passe en heure creuse

  8. A voir en vidéo sur Futura
  9. #6
    Cram 64

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    Bonjour à toutes et à tous,

    Cela confirme que le contact HP/HC est fonctionnel, il reste à voir que le contacteur colle bien au passage en HC en laissant en position automatique : le relais doit laisser passer la tension 230 V à sa sortie, dans ce cas tout doit fonctionner correctement.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  10. Publicité
  11. #7
    befa34

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    se qui veut dire que la ca devrait chauffer en auto

  12. #8
    Cram 64

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    Re,

    La question initiale était :

    bonjour a tous voila j ai mon cumulus qui ne chauffe pas il chauffe quand forcer des que je le remets en auto ça chauffe pas ni connaissant pas grand chose un conseil de votre part me serais utile merci davance
    j'en déduis que le problème ne peut pas venir du thermostat de sécurité puisqu'il chauffe en marche forcée. il reste le contact EDF qui fonctionne puisque retour en automatique.

    Il faut maintenant savoir si la bobine relais colle bien c'est à dire laisse passer la tension en heures creuses. Au passage en HC l'on entend la bobine coller si l'on se trouve à proximité, mais aussi simple de contrôler la présence du 230 V à l'aide d'un multimètre.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  13. #9
    befa34

    Re : Chauffe-eau électrique : ne fonctionne pas en automatique ?

    ok merci ben je voit ca et je vous tient au courant merci encore

Discussions similaires

  1. [Thermique] Chauffe-eau Thermor : ne fonctionne pas en automatique !
    Par samnoumea dans le forum Dépannage
    Réponses: 1
    Dernier message: 10/02/2011, 17h54
  2. Réponses: 14
    Dernier message: 21/09/2010, 07h08
  3. [Thermique] Chauffe-eau électrique : ne fonctionne plus !
    Par xaaav' dans le forum Dépannage
    Réponses: 4
    Dernier message: 29/05/2010, 10h10
  4. Chauffe-eau électrique : ne fonctionne plus !
    Par parisiendu62110 dans le forum Bricolage et décoration
    Réponses: 17
    Dernier message: 23/10/2009, 13h28
  5. [Thermique] Chauffe-eau électrique : fonctionne en HP.
    Par Ptitemain dans le forum Dépannage
    Réponses: 9
    Dernier message: 03/01/2009, 15h38
Découvrez nos comparatifs produits sur l'univers de la maison