Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Chaudière ELM LEBLANC ACLEIS pas d'eau chaude



  1. #1
    bartok919

    Chaudière ELM LEBLANC ACLEIS pas d'eau chaude


    ------

    Bonjour à tous,

    le technicien est passé il y a quelques jours suite au fait que je n'avais plus d'eau chaude (j'avais quand même le chauffage) .
    Il est resté à peine dix minutes et a dit à ma fille que ce n'était pas grand chose, une petite pièce qui ne tournait plus... Il a juste abaissé le bloc qui comporte les boutons et semble avoir manipulé quelque chose côté gauche et en deux temps trois mouvements nous avions de l'eau chaude. Mais voilà, nous sommes samedi soir et de nouveau plus d'eau chaude.
    J'ai consulté le forum mais je ne veux pas faire de bêtise. Quelqu'un sait-il de quoi il s'agit ?
    Je joins deux photos de la chaudière (ACLEIS NGLM-24-5H).
    Merci d'avance.
    Valérie
    acleis01.jpgacleis02.jpg

    -----

  2. Publicité
  3. #2
    la beille

    Re : Chaudière ELM LEBLANC ACLEIS pas d'eau chaude

    bonjour
    est ce que que vous avez du chauffage?si oui peut etre la vanne 3 voies bloqués
    c est une instantanées en eau chaude(pas ballon)?

  4. #3
    bartok919

    Re : Chaudière ELM LEBLANC ACLEIS pas d'eau chaude

    Sympa de répondre aussi vite.
    Oui j'ai toujours le chauffage et non, pas de ballon...

  5. #4
    bchon

    Re : Chaudière ELM LEBLANC ACLEIS pas d'eau chaude

    Bonsoir,
    vous aviez trouvé une réponse à votre message ?

  6. A voir en vidéo sur Futura
  7. #5
    bine93

    Re : Chaudière ELM LEBLANC ACLEIS pas d'eau chaude

    Bonjour j'ai exactement le même problème sur cette chaudière ELM acleis NGLM24-5H, je n'ai plus d'eau chaude depuis 3 jours et les dépanneurs sont débordés (à cause de l'hiver...) bref je suis très bon bricoleur, mon eau chaude s'est stoppée suite à mes travaux lorsque j'ai coupé le robinet d'arrêt, je n'ai pas éteint la chaudière et maintenant je n'ai plus d'eau chaude mais du chauffage. Le code erreur est 40 50 60 70 80, les leds clignotent les unes à la suite des autres. J'aimerais le faire moi même ayant déjà nettoyé le corps de chauffe.

    Merci

Discussions similaires

  1. [Thermique] Chaudière ELM Leblanc Acleis : la jupe chaude (neuve) a noici ! [résolu]
    Par samaritain91 dans le forum Dépannage
    Réponses: 4
    Dernier message: 22/05/2012, 20h38
  2. [Blanc] Chaudière ELM Leblanc - pas d'arrivé d'eau chaude ! [résolu]
    Par Alligator_427 dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/08/2010, 03h33
  3. [Blanc] Chaudière ELM Leblanc Mélia : Pas d'eau chaude
    Par tougi dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/03/2009, 14h02
  4. [Thermique] Pb eau chaude avec chaudière ELM Leblanc ACLEIS
    Par pascal094 dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/01/2009, 21h07
  5. chaudiere ELM Leblanc , pas d'eau chaude
    Par foumino dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/11/2006, 17h44
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...