Discussion fermée
Affichage des résultats 1 à 2 sur 2

Lave vaisselle - bras ne tournent pas



  1. #1
    fanfan5959

    Lave vaisselle - bras ne tournent pas


    ------

    Bonjour,

    Je rencontre un problème avec mon lave vaisselle.
    Modèle : Whirlppol ADG 8983 IX
    Date achat : 2007

    A la mise en route, le remplissage d'eau se fait. Si j'ouvre la porte je peux constater un volume d'eau de 3-5 cm au fond du lave vaisselle.
    Une fois ceci fait, il ne se passe plus rien. Je n'entends plus de moteur ou pompe tourner.
    Si j'attends la fin du cycle complet, je constate que les bras n'ont pas tournés (repérage de leur position au préalable).
    On constate par contre bien que de l'air chaud a été envoyé (humidité chaude).

    Lors d'un appui prolongé sur le bouton marche, la vidange s'effectue correctement.

    Je sais pas que si c'est bien utile mais voilà ce qu'il se passe après lancement du cycle : http://www.youtube.com/watch?v=GJWvO...&feature=g-upl (on entend des bruits suspects après le remplissage d'eau) et puis plus un bruit jusqu'à la fin du cycle (à part une vidange à un moment).

    J'ai nettoyé les filtres et me suis assuré que les bras n'étaient pas bouchés en faisant circuler de l'eau dedans sans problème.

    Merci de votre aide.

    François

    -----

  2. #2
    michelduc

    Re : Lave vaisselle - bras ne tournent pas

    bonjour,
    il est donc évident que la pompe de cyclage ne fonctionne pas donc soit le condensateur de démarrage de ce moteur, un bourrage de la turbine ou le moteur hs
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

Discussions similaires

  1. [Blanc] LV De Dietrich : les bras ne tournent pas ![résolu]
    Par cricri5901 dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/09/2011, 20h42
  2. [Blanc] LV Brandt Eo 251 Silence plus : les bras de lavage ne tournent pas..
    Par pedrogob dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2011, 22h41
  3. [Blanc] LV Whirpool ADG 8472 : les bras ne tournent pas.
    Par richar3 dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/01/2011, 22h03
  4. [Blanc] Lave Vaisselle BRANDT Premia C101 - hélices qui ne tournent pas
    Par Chpapou dans le forum Dépannage
    Réponses: 9
    Dernier message: 26/10/2010, 19h10
  5. [Blanc] lave-vaisselle whirpool ikea DWF 401 W: bras ne tournent pas
    Par yakitori dans le forum Dépannage
    Réponses: 5
    Dernier message: 06/09/2010, 06h57
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...