Discussion fermée
Affichage des résultats 1 à 4 sur 4

plus de son sur peritel et hdmi televiseur Aya




  1. #1
    germain54

    plus de son sur peritel et hdmi televiseur Aya

    Bonjour

    J'ai une amie qui a un téléviseur de marque Aya n°AL32TN82OB.
    Voila le soucis, elle est branchée via un cable péritel sur une box numérical pour recevoir les chaines de télé, mais depuis hier plus de son, nous avons fait l'essai de brancher via hdmi, meme effet pas de son, nous avons testé sur un autre téléviseur, cela fonctionne.
    Mon amie me dit quelle a déja eu le problème par le passé et le téléviseur étant sous-garantie, un technicien intervenait et rétablissait le son, maintenant le téléviseur et hors garantie donc bien évidemment facturation du service.
    Alors si vous avez une solution ou une idée pour résoudre ce problème, ce serait vraiment très sympa.

    Merci d'avance.

    Cordialement

    -----


  2. Publicité
  3. #2
    michelduc

    Re : plus de son sur peritel et hdmi televiseur Aya

    bonjour,
    est ce que le casque fonctionne? c'est un ampli séparé et donc si oui c'est l'ampli défectueux sinon cela vient du systeme de commande ou du mute
    http://elektrotanya.com/orion_lcd_pt.../download.html puis "get manuel" bas de page après quelques secondes
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    germain54

    Re : plus de son sur peritel et hdmi televiseur Aya

    Bonjour Michelduc

    Merci déja pour la réponse,mon amie n'étant pas chez elle pour le moment elle n'a pas pu tester le casque, et pour le manuel il est en Anglais alors pas facile pour moi de déchiffrer, je tiens à préciser que le technicien ne changeait aucune piece pour rétablir le son.

    Merci


  5. #4
    germain54

    Re : plus de son sur peritel et hdmi televiseur Aya

    Bonjour

    Effectivement le son fonctionne dans le casque,je n'ai pas assez de connaissances en anglais pour interpreter correctement le manuel, est ce qu'il serait possible qu'il y ai un reset? ou alors faut-il intervenir directement sur l'ampli.

    merci d'avance

Discussions similaires

  1. [Brun] Pas d'affichage en péritel, VGA, antenne mais HDMI ok
    Par Nictorious dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/08/2012, 10h05
  2. Son inexistant sur PC relié HDMI
    Par fritbr dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 14/03/2012, 14h27
  3. [Brun] Pb de son en HDMI depuis pc sur tv philips 40pfl7605h12
    Par Chtimiche dans le forum Dépannage
    Réponses: 5
    Dernier message: 16/05/2011, 19h17
  4. [Brun] Téléviseur et câble HDMI
    Par hammadi dans le forum Dépannage
    Réponses: 6
    Dernier message: 11/12/2010, 20h40
  5. [Brun] télé : câble péritel ou hdmi pour la tnt ?
    Par andretou dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/09/2009, 09h47