Discussion fermée
Page 1 sur 3 12 DernièreDernière
Affichage des résultats 1 à 30 sur 78

mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!



  1. #1
    laflame

    mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!


    ------

    bonjour, cela fait déjà quelques temps (voir quelques années que mon interphone ne fonctionne plus suite à un orage de grêle. En effet, exposé ouest (CAD au vent dominant et à la pluie) mon interphone ne fonctionne plus. Je fais des efforts en électronique et ne sais par quoi commencer pour étudier et découvrir la panne et peut-être la réparer! Quelques notions de bases avec "Apprendre l'électronique en partant de zéro", je suis prêt à suivre les remarques et procédures que vous me donnerez sur ce forum, vous les spécialistes ou personnes prêtes à aider et faire progresser les néophytes dont je fais parti.
    En attendant votre aide, bien cordialement!

    PS: carte de platine de rue: jhc-620 (2fils) 10.5v 3w,je pense que cela vient de cette platine mais ???

    -----
    Dernière modification par Cram 64 ; 15/01/2013 à 16h06. Motif: Suppression des liens brûlés.

  2. Publicité
  3. #2
    robrico

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour laflame
    Pas très optimiste ! Il faudrait en premier trouver le schéma, (perso, je n'ai pas réussi ) car le relever est malcommode sur des circuits imprimés "à l'anglaise" et avec des composants peu courants.
    Fais des photos recto et verso de chaque circuit : il doit y avoir quelques inscriptions.
    Ca permettra au moins de localiser l'alimentation (à découpage, bi-tensions sur le mien)
    je recherche les notes et mesures que j'ai réalisées.
    Je reste intéressé par toutes les réponses que tu pourrais recevoir
    Bonne chance quand même !
    R.

  4. #3
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour à tous et particulièrement à Robrico

    laflame, je ne sais pas si c'est mon navigateur internet qui pose problème, mais je crois plutôt que tu n'as pas suivi la procédure de ce forum pour insérer des images.
    Remonte en "dépannage" et regarde la discussion "comment insérer des images"
    A+

  5. #4
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Re

    enfin je voulais dire "des pièces jointes"

  6. A voir en vidéo sur Futura
  7. #5
    Cram 64

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour à toutes et à tous,

    Amical salut doubleyou, je viens de supprimer les liens du post 1, laflame, voici la procédure à suivre :

    http://forums.futura-sciences.com/de...procedure.html

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  8. #6
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    merci , je ne connais pas le modèle exact mais j'ai pris des photos que je peux joindre !
    je dispose d'un multimetre digital, d'un fer à souder avec le nécessaire et de petites connaissances en electronique!
    les référence que j'ai: platine de rue JHC-620 (2fils) et visio intérieur :JVM-409!IMAG1147 [640x480].JPGIMAG1148 [640x480].JPGIMAG1150 [640x480].JPGIMAG1156 [640x480].JPGIMAG1157 [640x480].JPG
    Dernière modification par Cram 64 ; 15/01/2013 à 16h29.

  9. Publicité
  10. #7
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    j'aimerais bien faire des photos ou des relevés de carte imprimé de la platine de rue mais je ne sais comment la démonter sans prendre trop de risque de casser quelques choses! Si vous l'avez déjà fait merci de m'indiquer comment (vis..)!J'ai déjà oté le cache mais il tiens par les fils intérieurs!
    cordialement
    Dernière modification par Cram 64 ; 15/01/2013 à 20h33. Motif: suppression de la signature.

  11. #8
    robrico

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour laflame
    Modèle différent et certainement plus récent que celui auquel je me suis attaqué §
    Désolé de ne pouvoir t'aider .
    As tu mesuré la tension continue sur la ligne : à vide, en appuyant sur le bouton d'appel, en décrochant le combiné ... ?
    C'est une première voie d'investigation
    Bonne suite
    R.

  12. #9
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour à tous

    avant de se lancer dans des "recherches électroniques" disons plus "manuelles", j'aimerais appliquer la méthode que m'a enseigné mon grand père (grand bricoleur en T.S.F) et qui utilisait à l'époque les mémentos Tunsgram et autres.
    Dans ceux-ci avant de mettre les mains dans le "cambouis", on posait certaines questions:
    du genre: les filaments des lampes s'allument-ils ? -- le récepteur produit-il de la musique -- si NON, des bruits, sifflements, etc....
    bref prends ton violon et ta pipe pour faire du Sherlock Holmes avant tout. ( intellectuel avant manuel ).

    Je dis cela parce que ton 1er texte m'interpelle. L'engin aurait cessé de fonctionner après un ORAGE de GRELE.
    puis tu parles de sa très mauvaise exposition au aléas climatiques.

    pour moi:
    ORAGE= coupures de courant, surtensions mais aussi vents et pluies violents.
    GRELE = CASSE. du genre plastique coffret cassé, objectif caméra idem.
    mauvaise orientation= infiltrations d'eau, condensation, écarts de température, accumulation de glace, neige, etc.

    Qu'est-ce qui te semble primordial dans tout cela ?
    - Orage sans grêle aurait pu avoir le même effet
    - panne tout de suite après cet orage ?
    visiophone=parole et image (les 2 ont-ils cessé en même temps ? )
    -si gâche électrique: panne aussi ?
    - y a-t-il eu des signes précurseurs ou pas ?

    Mille excuses pour ce long discours et Merci pour toutes précisions.

    Pour l'instant, faire du visuel=aspect des composants, traces de rouille ? traces blanches genre sulfate ? autres ?
    Après comme le dit Robrico, le 1er test concerne la présence d'une alimentation. Sans essence, on ne roule pas.
    A+

  13. #10
    robrico

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Salut Doubleyou !
    Fervent admirateur du Memento Tungsram : Celui de 42 que j'ai toujours, a été + ou - à l'origine de ma vocation pour l'électronique qui est devenue ma profession.
    J'ai réalisé cette année là, un récepteur super réaction avec 2 A441N portable puisqu'à piles (3x 4V5)
    et ajouté les Ondes Courtes sur le PHILIPS familial pour écouter la radio anglaise ...

    C'est "hors sujet", mais je "radote" un peu !

    Bonne suite...

  14. #11
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    merci, je reviens un peu sur l'historique de cette panne: en effet, après cette pluie de grêle (je pense sans orage), plus rien..!En décrochant le visiophone rien et surtout plus rien en appuyant sur le bouton de la platine de rue!
    En regardant un peu à l'intérieur, il s'avère qu'un petit nettoyage s'impose..de la colle qui a coulé sur le circuit (pâte jaunâtre) et vérification des points de soudure.;je vais en profiter pour vérifier le bouton d'interphone..;et autre mais sans schéma??? Je peux commencer sans mais un peu d'aide et de méthodologie me serait utile...!
    Dernière modification par Cram 64 ; 16/01/2013 à 19h51. Motif: Suppression du lien.

  15. #12
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    de retour après grande panne internet dans ma région
    Bonsoir à tous et plus particulièrement à robrico.
    Nous avions eu l'occasion d'échanger nos souvenirs sur une autre discussion
    j'ai aussi toujours le précieux mémento légué par mon grand père j'applique ses principes et sa logique dans bien des cas. Continues à nous suivre, mieux, ton intervention nous aidera car il y a plus dans 2 têtes que dans 1.

    Laflame, si vraiment panne brutale après orage de grêle, j'imagine que l'on est peut être simplement en présence de mauvais contacts. (des infiltrations diverses aurait-elles pu être possibles, ou alors des chocs dû à l'impact des grêlons ? )
    donc dans la platine extérieure......

    en N°1, observation visuelle des contacts, des connecteurs, des boutons poussoirs( souvent constitué de simple "caoutchouc" conducteurs appuyant sur des pistes imprimées, comme dans les télécommandes TV. un simple nettoyage peut parfois faire des miracles.
    défaire les connecteurs à vis s'il en existe, vérif des fils et remontage.
    refaire les soudures qui peuvent apparaitre "sèches"
    parfois micro fissures dans la platine du circuit imprimé (là, il faut une loupe )
    etc, etc...

    pour cela, je pense que tout le problème est de pouvoir accéder correctement à l'intérieur de l'engin.
    donc j'imagine des clips à défaire, des connecteurs divers, etc

    prendre un papier et NOTER toutes les positions des fils, etc, afin de pouvoir remonter sans problème.

    A+

  16. Publicité
  17. #13
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    je viens de démonter la platine de rue et le bouton, fait un petit nettoyage des poussière! En ce qui concerne les soudures, y-a-til un produit ménager efficace et sans risque?
    Je compte remonter l'ensemble sur table en connectant la platine à l'inter et remettre le courant pour voir et ..!puis-je utiliser du fil de cable rj45? 'c'est du 14,15volts (alternatif) qui passe, je crois!-j'ai testé avec mon multimètre à la sortie de l'interphone (plots C1- et C2+ qui doivent être raccordés à la platine)
    Ensuite en démontant le bouton, j'y ai laissé un téton de "clipsage" donc le bouton tient moins bien maintenant (auriez-vous une astuce?).
    bonne journée
    Dernière modification par Cram 64 ; 17/01/2013 à 20h05.

  18. #14
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    à 21h45, je viens de remonter l'ensemble sur table!
    1ere effet, il s'allume (enfin la diode rouge de gauche sur le bouton interphone de la platine car il y en a deux)...mais il fait un bruit bizarre, assourdissant et insupportable puis au bout de quelques secondes s'éteint et se rallume peu de temps après; j'ai l'impression qu'il fait cela en boucle!
    Ensuite en appuyant sur l'autre côté du bouton (coté diode éteinte) la sonnerie d'enclenche sur l'interphone, je décroche, j'entends et la platine m'entends donc micro et hp ok des 2 côtés à priori! Mais pas de caméra, rien sur l'écran... A dire aussi avant que l'incident se produise (grêle), il ne fonctionnait pas comme il faut ;;;le symptôme décrit plus haut existait déjà;j'étais obligé de l'éteindre lorsque nous étions présent donc a priori en me rappelant un peu il ne fonctionnait pas correctement amis l'écran affichait quelques choses , une image qui n'était pas stable!
    par quoi dois-je commencer? "est-ce grâve docteur" ?
    Dernière modification par Cram 64 ; 17/01/2013 à 21h16.

  19. #15
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour

    j'ai été aux infos sur le net. pas trouvé ton modèle mais identique.

    1ère info: fils entre les 2 parties doivent être de sections confortables 6/10 mm sur courte distance, 1,5 mm si + de 25 mètres.
    2ème info: impératif de mettre un joint de silicone sur la partie supérieure du boitier de rue pour éviter les infiltrations d'eau, mais pas dans la partie inférieure, sinon = condensation. Etait-ce le cas dans ton installation ?

    3ème info:
    impossible d'essayer le montage sur une table (voire dans la même pièce) car se produira un effet Larsen.
    C'est à dire que le microphone externe captera les sons de la platine intérieure, provoquant ainsi une boucle de réaction sonore-très désagréable-allant jusqu'à la destruction des amplis dans certains cas.
    4ème infos: le même phénomène peut se produire sur la platine de rue seule (car elle comporte un micro et un haut parleur) il faut donc régler au mieux le volume sonore par un potentiomètre de réglage (avec tournevis) qui doit se trouver au dos)
    idem sur la platine interne, régler le volume sur le côté, au mieux.

    donc essaye dans des pièces séparées avec un fil plus gros si nécessaire.

    si la partie "son" fonctionne ainsi, après réglages, cela nous guidera pour la suite.
    Procéder ainsi, c'est typiquement du "mémento Tunsgram"

    pour la soudure, nettoyage avec un peu d'alcool sur un petit pinceau ou chiffon par exemple (mais pas question de tout noyer)
    de toute façon, ce nettoyage concerne la surface. quand je parle de soudure sèche, ce sont des fines cassures qui empêche le contact. Le seul moyen d'y remédier sera de chauffer à nouveau ces soudures. (plus tard et seulement si nécessaire)
    A+

  20. #16
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    bonjour,
    1ere info: cable utilisé pour essai ok (pas du 1.5 mais pas loin du 1; cable souple )
    2eme info: je n'avais pas mis de joint de silicone donc 1ere erreur!!!
    3eme info: je compte faire un nouvel essai a distance avec cable plus long dès que j'aurais mis la main dessus! Je pense que le résultat de l'essai sera identique à celui fait (sauf peut-être pour la caméra?).
    4eme info: effectivement , en consultant un autre modèle via internet j'ai vu comment régler le son des hp et micro de la platine; j'ai donc augmenté ceux-ci mais pas à fond vers la droite!!2eme erreur?
    merci
    que tester maintenant?
    Dernière modification par Cram 64 ; 18/01/2013 à 15h52.

  21. #17
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Re
    Re
    il faut d'abord s'assurer du fonctionnement "son".
    si le bruit disparait en éloignant les 2 postes, que les commutations écoute/parler se font bien, alors il ne restera qu'à chercher côté caméra.
    si le son est bon, cela signifiera que l'alimentation est correcte. Point important !
    n'ayant pas de schéma, on ne peut progresser que point par point.

  22. #18
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Après essai à distance, le son fonctionne dans les 2 sens mais pas la video!
    Ensuite, autre souci, l'interphone se connecte seul, on entend du son en permanence en ayant pourtant "couper" ou éteint "avec le bouton marche/arret. Le haut parleur coté rue "grésille" en permanence!
    merci pour la suite.

  23. Publicité
  24. #19
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour
    on va essayer d'avancer dans le questionnement
    -le son fonctionne dans les 2 sens:Ok, mais avec quelle qualité ? je veux dire, est-ce que l'on entend bien comme dans tout interphone ou bien y a-t-il d'autres symptômes, genres grésillements, voix déformée, accrochages, coupures, j'en passe et des meilleures.

    -ensuite lorsque l'on appuie sur le bouton d'appel de la platine de rue, y a t-il le signal sonore prévu sur la platine intérieure ?

    - enfin: la vidéo ne fonctionne pas: Ok mais l'écran s'allume-t-il, même faiblement ? (en décrochant ou si bouton vision )

    -si j'ai bien compris (je n'ai pas la notice exacte) l'interphone doit s'éteindre soit en raccrochant, ou bouton, ou au bout de 2 minutes. Est-ce le cas ? c'est à dire qu'il s'éteint bien mais ensuite se rallume seul rapidement, ou bien il reste allumé en permanence.

    dans ce dernier cas, on pourrait imaginer que le bouton de l'appareil de rue reste enfoncé. (contact fermé)
    qu'est-ce que l'on voit de ce côté ? (ps: tes photos sont plutôt floues)
    As-tu pu défaire un peu plus le boitier ?
    A+

  25. #20
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Nom : IMG_0873 [640x480] - Copie.JPG
Affichages : 413
Taille : 71,1 Kobonjour,
    à la mise sous tension de l'interphone (prise murale), il me met en marche tout seul sans ôter le combiné ni même toucher un bouton quelconque. Il y a un bruit sourd qui persiste dans l'échange de voix entre la platine et l'inter!
    Le son est audible mis à part ce bruit de fond!
    Ensuite au raccrochage du combiné, le son ne se coupe pas totalement: j'ai un cycle qui se fait "allumage..extinction" continuellement!
    Sur la photo, il y a un voyant rouge (led de gauche) qui s'allume continuellement; c'est peut-être nomal?(mise sous tension) mais est-ce faux de penser que normalement elle ne s'allume que quand quelqu'un sonne ou allume depuis l'inter?
    voilà donc mes premiers résultats de tests.(c'est un 2 fils et 2 autres pour une gâche qui part depuis la platine: seulement 2 fils au départ de l'inter pour rappel!).
    merci
    Dernière modification par Cram 64 ; 23/01/2013 à 13h29.

  26. #21
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour

    Si l'appareil démarre tout seul dès la mise sous tension, je pencherais d'abord vers un interrupteur qui reste enfoncé (contact fermé au lieu d'être ouvert) ou l'inverse.

    sur ta photo de la platine extérieure, les leds doivent servir aussi pour éclairer le nom.
    par contre les 2 petits inter ronds de chaque côtés servent pour l'appel.
    Ils sont composés d'un petit disque métal convexe qui se déforme quand on appuie sur la tige noire.
    En se déformant il appuient sur 2 contacts internes. cela ferme le contact entre les 2 pattes à droite et les 2 pattes à gauche.
    Très souvent, les disques restent déformé à la longue (contact toujours fermé) soit s'oxydent et là contact toujours ouvert.
    Si tu appuies sur la tige noire et relâche, tu dois nettement percevoir un petit clic. fait-le sur les 2 pour voir.

    Il me semble apercevoir un connecteur blanc sur ta photo. Débranche-le provisoirement. Cela coupera les inters (et les leds). Nouvel essai. si tout redémarre encore tout seul, le problème pourrait alors venir de la platine intérieure.
    Par exemple, lorsque que l'on raccroche le combiné, cela coupe un inter. Peut être cet inter ne se coupe-t-il pas ?
    En temps normal, tu as entendu un appel depuis la rue, tu décroches mais est-ce que tu dois AUSSI appuyer sur un quelconque bouton, et lequel ?
    Merci

  27. #22
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Re
    tu ne m'as pas répondu sur 2 choses:
    avant de démonter ton connecteur
    1/ lorsque l'on appuie sur le bouton d'appel de la platine de rue(donc un de ces fameux petits boutons noirs), y a t-il le signal sonore prévu sur la platine intérieure ?
    2/enfin: la vidéo ne fonctionne pas: Ok mais l'écran s'allume-t-il, même faiblement ? (en décrochant ou si bouton vision )
    A+

  28. #23
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonjour,
    pour le 1) le signal sonore se fait sur l'interphone
    et 2) non rien du tout en ce qui concerne la video (rien sur l'écran même pas un petite clarté=
    merci

  29. #24
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    oui ok pour la led elle doit éclairer le nom donc est toujours allumée!
    pour le bouton (tige noire?) j'entends bien les clics lorsque j'appuie sur les 2 petit interrupteurs!
    après avoir déconnecté le connecteur blanc, la platine intérieur ne démarre plus seule!(cela ne vient pas de l'inter intérieur!)
    lorsque je décroche le combiné le son passe!
    en fonctionnement normal,après un appel de la rue un simple décrochage du combiné suffit à voir et à entendre le visiteur!
    merci
    ps: cela viendrai du bouton d'appel sur la platine de rue mais comment le tester ?j'ai bien démonter le circuit imprimé mais ???
    Dernière modification par Cram 64 ; 24/01/2013 à 19h17.

  30. Publicité
  31. #25
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonsoir

    effectivement, on peut imaginer qu'un des boutons de la platine extérieure reste en contact fermé, comme si quelqu'un sonnait sans cesse. Il est donc normal que la platine intérieure se coupe, puis se rallume.

    D'abord, Il faut observer les pistes en circuit imprimé. car un court circuit quelque part produirait le même effet.
    ou dans le connecteur. court-circuit provoqué par une oxydation quelconque ou de l'humidité, ou autre.
    Les pistes cuivrées sont-elles propres, brillante, etc ?

    je joins un dessin expliquant le fonctionnement des boutons poussoirs. Il y en a 2 (en parallèle) par précaution pour être certain que le contact se fasse même si on appuie de travers sur la plaque transparente.

    pour contrôler, avec un multimètre en position ohms, on teste entre les pattes A et B d'un poussoir.
    on devrait avoir 1 en affichage (circuit coupé), si 0,07 environ =contact permanent (circuit fermé)
    ensuite il faut dessouder les poussoirs pour savoir lequel est en court-circuit.

    si pas de multimètre, il reste à dessouder un poussoir, puis l'autre, etc.

    y-a-t-il d'autres composants sur cette petite plaque ?

    si pas sûr, faire photo de l'autre côté de cette plaque.
    Images attachées Images attachées  

  32. #26
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Re

    ce qui m'étonne, c'est qu'en appuyant sur un de ces boutons on a bien le signal sonore, mais pas en continu comme si on restait appuyé. les poussoirs ne serait-ils pas en parallèle ? un pour l'appel et un pour le signal sonore ?
    une photo ce serait bien.

  33. #27
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Re

    ce qui m'étonne, c'est qu'en appuyant sur un de ces boutons on a bien le signal sonore, mais pas en continu comme si on restait appuyé. les poussoirs ne serait-ils pas en parallèle ? un pour l'appel et un pour le signal sonore ?
    une photo ce serait bien.

  34. #28
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    2013-01-25 16.28.52 [640x480].jpg2013-01-25 16.26.23 [640x480].jpg2013-01-25 16.29.34 [640x480].jpg2013-01-25 16.26.32 [640x480].jpg2013-01-25 16.28.31 [640x480].jpgbonjour,
    après avoir testé les boutons avec un multimètre, il ne semble pas que les boutons soient en défaut; en testant comme indiqué les plots A et B, l'affichage reste à 1.ensuite côté circuit imprimé même s'il réside un peu de "résidu jaunâtre" des je ne vois pas de corrosion ou autre!
    je joins des photos des 2 faces (désolé pour la qualité ;si jamais je retenterai un agrandissement d'une partie qui vous inquiète).
    côté led au niveau de la fiche que j'ai déconnecté il y a des traces jaunâtres peut-être d'oxydation ou ...(votre avis!)
    est-ce-que ça pourrais venir de la led qui donnerai le contact en permanence?

    merci
    Dernière modification par laflame ; 25/01/2013 à 15h46.

  35. #29
    laflame

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    je reviens car j'ai fait d'autres test avec le multimètre; la led qui ne s'allume pas dans le test plus haut affiche 000 et l'autre qui s'allume affiche 1 (quel type de led est-ce?)est-ce les mêmes?
    merci

  36. #30
    doubleyou

    Re : mon interphone visio noir et blanc extel (2fils) ne fonctionne plus!

    Bonsoir à tous

    Bon, les poussoirs sont bien en parallèle. Si tu mets les pointes de ton ohmmètre sur les broches A et B, tu as donc 1, c'est bon.
    si tu appuie sur n'importe lequel des boutons, cela doit passer à 0,quelque chose (ex: 0,07)

    donc puisque boutons "ok", cela n'explique pas (comme je le disais plus haut) pourquoi connecteur débranché, le visio ne redémarre plus sans fin.

    les leds ? qui ne serait pas que pour la lumière, mais aussi dans un circuit quelconque.
    Une chose m'étonne. d'après tes photos seule la led de gauche s'allume (en permanence !)
    or d'après leur circuit, elles sont en série. donc si une coupée, rien ne devrait s'allumer.

    pour que seule celle de gauche s'allume, il faudrait que celle de droite soit en court-circuit. (ou que ses pistes soit en court-circuit)
    si c'est le cas, la tension au borne du connecteur sera différente. Il faut 1,6 à 2 volts pour qu'une led rouge s'allume, soit en série 3,2 à 4 volts.
    comme il n'y en aurait qu'une "ok", la tension aux bornes du connecteur tombe à environ 1,6/2 volts.
    Est-ce la source du problème ?
    Il faudrait dessouder la led fautive et la tester sur une pile avec une résistance en série.
    si pile =3 v, résistance de 47 à 100 ohms
    si pile =4,5 v, résistance de 100 à 200 ohms
    si pile =9v, résistance de 330 à 470 ohms

    n'oublie pas que la led à un sens, et qu'à l'envers elle ne s'allume pas.
    restons patient !

    A+

Page 1 sur 3 12 DernièreDernière

Discussions similaires

  1. [Divers] Interphone Extel qui s'active automatiquement
    Par joisa42 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/07/2012, 16h16
  2. [Brun] Mon magnétoscope lit en noir et blanc
    Par Gypyto dans le forum Dépannage
    Réponses: 8
    Dernier message: 29/04/2010, 14h05
  3. Mon imprimante HP laser HP4L n'imprime plus en noir et blanc
    Par gienas dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 02/04/2010, 13h19
  4. [Divers] cherche ref interphone extel
    Par daclo dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/07/2009, 15h25
  5. [Brun] TV Sony KV1435 : fonctionne en noir et blanc.
    Par AYMANOV20000 dans le forum Dépannage
    Réponses: 11
    Dernier message: 02/02/2009, 14h04
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...