Discussion fermée
Affichage des résultats 1 à 2 sur 2

Panne lave linge Whirlpool Luna 1400/6[résolu]



  1. #1
    clochard5

    Panne lave linge Whirlpool Luna 1400/6[résolu]


    ------

    Bonjour,
    lave linge Whirlpool Luna 1400/6 se met en sécurité quelques secondes après la mise en route. l'arrivée d'eau est correcte, charbons moteur et collecteur vérifiés, la fermeture de porte fonctionne correctement, le contact se ferme( testé sur l'arrivée de la platine électronique L1173. +12 et -12v ok sur cette platine, une idée pour m'orienter? je cale
    Merci.

    -----

  2. #2
    clochard5

    Re : Panne lave linge Whirlpool Luna 1400/6

    Pour ceux qui rencontre le même problème, c'était la résistance de chauffage qui était coupée.

Discussions similaires

  1. [Blanc] Lave-linge Ariston ET ou BS 1400 Code F-05 [résolu]
    Par gil60-31 dans le forum Dépannage
    Réponses: 4
    Dernier message: 06/08/2012, 21h22
  2. [Blanc] Lave Linge Whirlpool - panne de vidange[résolu]
    Par nicovero dans le forum Dépannage
    Réponses: 14
    Dernier message: 26/07/2012, 08h28
  3. [Blanc] Lave-linge Whirlpool Anniversary 1400 qui ne veut plus s'ouvrir
    Par mariedelphine dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/03/2011, 07h12
  4. [Blanc] Panne Lave Linge Whirlpool AMW6101 [résolu]
    Par LMZ75 dans le forum Dépannage
    Réponses: 9
    Dernier message: 11/08/2010, 19h27
  5. [Blanc] panne seche linge LUNA A Whirlpool
    Par capitaine007 dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/06/2009, 20h15
Découvrez nos comparatifs produits sur l'univers de la maison