Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Aspirateur polti lecoaspira



  1. #1
    olivier17101978

    Aspirateur polti lecoaspira


    ------

    Bonjour,
    j'ai un problème avec un aspirateur vaporetto polti lecoaspira :
    quand j'appuie sur la gâchette pour mettre en marche l'aspiration, au lieu du bruit de turbine habituel, le moteur (ou la turbine) fait un fort bruit, comme si quelque chose faisait obstacle à la bonne rotation. Si on insiste, le moteur chauffe.
    Est-ce que l'un d'entre vous aurait une idée sur l'origine de la panne et le moyen de la réparer, s'il vous plait?
    En vous remerciant par avance,
    Olivier

    -----

  2. #2
    alban37

    Re : Aspirateur polti lecoaspira

    Bonjour,
    je ne sais pas si vous avez résolu votre probème.
    Mon sujet pourra peut être vous aider:
    http://forums.futura-sciences.com/de...spiration.html
    Avez-vous avec un furet nettoyer toute la tuyauterie?
    cordialement,

Discussions similaires

  1. [Blanc] probleme lecoaspira polti
    Par gepeto38 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/08/2010, 19h47
  2. [Divers] Aspirateur polti As 960 : remplacer l'interrupteur ?
    Par cerisesdu13000 dans le forum Dépannage
    Réponses: 6
    Dernier message: 26/06/2010, 05h48
  3. [Blanc] Polti Vaporetto Lecoaspira : remplacer le câble d'alimentation !
    Par guizmo77 dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/09/2009, 15h34
  4. [Blanc] lecoaspira polti probleme d'alarme d'eau
    Par guizmo77 dans le forum Dépannage
    Réponses: 6
    Dernier message: 19/10/2008, 16h50
  5. [Blanc] Lecoaspira vaporetto polti 700
    Par mirgou dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/02/2008, 06h42
Découvrez nos comparatifs produits sur l'univers de la maison