Répondre à la discussion
Affichage des résultats 1 à 24 sur 24

panne lv hoover hod5g10



  1. #1
    faby631

    panne lv hoover hod5g10


    ------

    bonjour,
    un nouveau problem ce pose avec mon LV.
    voila, j'ai mis un module electronique neuf sur mon hoover hod5g10.
    il s'allume et commence son lavage.
    vidange ok
    remplissage ok
    puis plus rien pendant 30 min puis a nouveau
    vidange
    remplissage
    puis plus rien.
    a la fin du temps il me met E8!

    pouvez vous m'aider svp

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : panne lv hoover hod5g10

    bonjour,
    cela signale en principe un souci de chauffe
    voir dans ce cas la valeur de la résistance ainsi que le contact situé sous la dite résistance
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    faby631

    Re : panne lv hoover hod5g10

    aie! et comment je fais ca? lol

  5. #4
    richard 31
    Modérateur

    Re : panne lv hoover hod5g10

    re,
    en mettant bien entendu les mains dans le cambouis,
    -1- en couchant le lv sur le dos
    -2- en mesurant la valeur ohmique de la résistance
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    faby631

    Re : panne lv hoover hod5g10

    La resistance est ok
    j'ai demontée la pompe de cyclage mais ne sais pas comment la testée sur le 220v car il y a deux broches!
    une avec fils marron et bleu et une avec fils jaune noir rouge

  8. A voir en vidéo sur Futura
  9. #6
    faby631

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    bonjour a vous et merci pour votre aide
    voila j'ai une question a ce sujet et surtout a propos de cette reponse!

    Citation Envoyé par u96 Voir le message
    bonsoir,
    vous avez appuye sur la menbrane?
    si oui et infini, le micro inter est HS.
    cdt.
    je ne comprends pas trop "infini ou pas infini"

    j'ai le meme probleme que sarah62223 et donc suivi a la lettre les recommandations....

    quand je teste mon inter de securité mon ohmmetre ne bouge pas:

    o1.jpg

    puis si j'appuis sur la membrane et teste l'aiguille de mon ohmmetre bouge a fond de l'autre cote:

    02.jpg

    donc si j'ai bien compris l' inter fonctionne?

  10. Publicité
  11. #7
    richard 31
    Modérateur

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    bonjour,
    on ne squatte pas un sujet ouvert par un autre
    au besoin on place un lien qui y fait référence
    pour votre cas de figure confirmez la référence de "votre appareil"
    ensuite effectivement l'inter est fonctionnel
    reste a savoir si la membrane est bien fonctionnelle au contact de la pression crée par l'eau pour faire réagir le contact
    expliquez votre propre cas de figure
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    faby631

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    desole j'avais deja ouvert des sujet a propos de mon LV mais n'avais pas eu de reponse c'est pour cela que j'ai continuer sur celui de sarah!
    desolé

    http://forums.futura-sciences.com/de...-de-cycle.html

    et

    http://forums.futura-sciences.com/de...r-hod5g10.html

    cordialement

  13. #9
    richard 31
    Modérateur

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    re,
    vous avez eu des réponses
    par contre si cela se bloque c'est que l'on est pas a même de suivre ,
    car l'on a pas hélas toujours la réponse adéquate
    il est donc inutile de squatter le sujet d'un autre
    faire un up de celui que vous avez crée est largement suffisant
    on ne refuse jamais de répondre a condition que l'on ait effectivement de quoi répondre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #10
    mondou

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    Bonjour,
    Lorsqu'il s'arrête,
    Le niveau d'eau est-il bon ?
    Chauffe t il un minimum ou pas du tout,
    Faudrait être sur que la pompe de cyclage fonctionne correctement,
    La vaisselle est-elle bien aspergée ?
    N'y a t il pas un code erreur ?
    @+

  15. #11
    faby631

    Re : lave vaisselle HOOVER HOD5G10 ne chauffe plus

    desolé richard 31, j'arrete donc de repondre a cet endroit et reponds a mondou sur la discution deja creer:

    http://forums.futura-sciences.com/de...r-hod5g10.html

    merci
    cordialement

  16. #12
    faby631

    Re : panne lv hoover hod5g10

    bonjour mondou et merci pour ton aide.
    je vais donc te repondre a tes questions:

    Lorsqu'il s'arrête,
    Le niveau d'eau est-il bon ?
    Chauffe t il un minimum ou pas du tout,
    Faudrait être sur que la pompe de cyclage fonctionne correctement,
    La vaisselle est-elle bien aspergée ?
    N'y a t il pas un code erreur ?

    donc
    le niveau de l'eau est bonne.
    il ne chauffe pas du tout
    j'ai changé la pompe de cyclage et module electronique
    la vaisselle n'est pas aspergée. j'ai demonter les bras et filtre pour les nettoyer
    le code erreur est E8 donc probleme de chauffe.

    j'ai aussi teste donc la resistance avec un ohmmetre et l'aiguille bouge coté droit.
    j'ai teste aussi l'inter de securité en appuyant sur la membrane comme ceci et voila le resultat:

    02.jpg

    cordialement

  17. Publicité
  18. #13
    mondou

    Re : panne lv hoover hod5g10

    Re,
    Donc à priori il ne cycle pas,
    La pompe de cyclage ne s'active pas du tout ? même un peu ?
    Si la résistance est O.K. :
    Faut repérer les fils qui arrivent au connecteur résistance d'une part,
    D'autre part, les repérer sur la carte de gestion,
    Possible que l'un deux soit coupé dans la charnière de porte.
    Voir continuité sonde de température et connectiques carte sonde.

  19. #14
    faby631

    Re : panne lv hoover hod5g10

    aie c'est la que je suis perdu! voila le lave vaisselle vu de dessous si tu peux m'aider a reperer les pieces ....
    non elle ne s'active pas du tout...
    qu'est ce que tu appeles le connecteur resistance, sonde de temperature et carte sonde?
    desole je suis debutant +++++

    20150106_130744.jpg
    Dernière modification par faby631 ; 06/01/2015 à 16h43.

  20. #15
    faby631

    Re : panne lv hoover hod5g10

    voici la vue entre la porte:

    20150106_175123.jpg

    20150106_175146.jpg

    20150106_175100.jpg

    merci pour votre aide

  21. #16
    u96

    Re : panne lv hoover hod5g10

    Bonsoir,
    attention au pressostat (pièce ronde avec fils et petit tuyau noir).
    Cdt.
    Le paradis sur terre? la beauté... de mon ile.

  22. #17
    Cram 64

    Re : panne lv hoover hod5g10

    Fusion du doublon Cram 64.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  23. #18
    faby631

    Re : panne lv hoover hod5g10

    c'est ca le pressostat?

    pressostat.jpg

  24. Publicité
  25. #19
    richard 31
    Modérateur

    Re : panne lv hoover hod5g10

    re, oui c'est cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  26. #20
    faby631

    Re : panne lv hoover hod5g10

    bonjour a vous,
    j'ai donc vérifier et teste le pressostat, il fait un clic quand je souffle dans le tuyau et me déclenche l’Ohmmètre donc je pense qu'il est OK.
    j'ai suivi les fils de la résistance et l'ai teste l’Ohmmètre déclenche donc OK.
    la valeur de la résistance est de 16 ohms voir ci-dessous:

    valeur resistance.jpg

    le module avec le relai est neuf et la pompe de cyclage aussi....

  27. #21
    faby631

    Re : panne lv hoover hod5g10

    bonsoir alors voila j'ai tout démonté et il y a un truc que j'ai pas testé! oups!!!!!
    c'est la sonde de température !!! elle m'a pas l'air en pleine forme par contre je ne sais pas comment il faut faire pour la contrôlé! pouvez vous m'aider svp?
    c'est celle la:

    Suppression des photos hébergées hors du site, elles doivent être placées sur le serveur de Futura Sciences au format graphique JPG, JPEG... en suivant cette procédure :

    http://forums.futura-sciences.com/de...procedure.html

    pour la modération Cram 64.


    merci beaucoup pour votre aide
    Dernière modification par Cram 64 ; 27/01/2015 à 21h19.

  28. #22
    u96

    Re : panne lv hoover hod5g10

    Bonsoir,
    attention! la résistance qui est situe a l'intérieur de l'arrivée de bras supérieur a détruit cette dernière!
    si vous avez sorti la résistance de son logement, êtes-vous sur de l'avoir remonte dans le bon sens, car elle a un sens pour le passage de l'eau!
    ne pas remplacer l'arrivée de bras sup. sans avoir trouve l'origine de la fonte du plastique!
    Cdt.
    Le paradis sur terre? la beauté... de mon ile.

  29. #23
    faby631

    Re : panne lv hoover hod5g10

    bonsoir, en faite la fonte de l'arrivée du bras est de ma faute car j'ai fait un pont pour shunter l'inter de sécurité. hors vu qu'il ni avait pas d'eau dans le bras, la résistance a chauffé et a fondu le plastique....
    mais le truc aussi c'est pourquoi il n’y avait pas d'eau?

  30. #24
    faby631

    Re : panne lv hoover hod5g10

    Citation Envoyé par faby631 Voir le message
    bonsoir alors voila j'ai tout démonté et il y a un truc que j'ai pas testé! oups!!!!!
    c'est la sonde de température !!! elle m'a pas l'air en pleine forme par contre je ne sais pas comment il faut faire pour la contrôlé! pouvez vous m'aider svp?
    c'est celle la:

    Suppression des photos hébergées hors du site, elles doivent être placées sur le serveur de Futura Sciences au format graphique JPG, JPEG... en suivant cette procédure :

    http://forums.futura-sciences.com/de...procedure.html

    pour la modération Cram 64.


    merci beaucoup pour votre aide
    voici les photos de la sonde de temperature:
    sonde de temperature 1.jpg

    sonde de temperature 2.jpg

    sonde de temperature 3.jpg

  31. Publicité

Discussions similaires

  1. [Blanc] lave vaisselle HOOVER HOD5G10 ne chauffe plus
    Par sarah62223 dans le forum Dépannage
    Réponses: 33
    Dernier message: 02/03/2013, 08h18
  2. [Blanc] panne lave vaisselle hoover HOD 646
    Par cathy-aulnat dans le forum Dépannage
    Réponses: 5
    Dernier message: 21/07/2012, 06h26
  3. [Blanc] hoover HNC 780 T en panne
    Par 35pat dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/09/2008, 18h31
  4. [Blanc] Panne LL Hoover HF7 12E
    Par lololadepane dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/04/2008, 11h52
  5. [Blanc] Panne LV Hoover
    Par Fristouille dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/08/2007, 18h19
Découvrez nos comparatifs produits sur l'univers de la maison