Discussion fermée
Affichage des résultats 1 à 14 sur 14

Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)[résolu]



  1. #1
    christophe 62

    Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)[résolu]


    ------

    Bonjour,
    Je sais que ce problème figure dans de nombreux post mais je n'ai pas trouvé la solution.
    Mon Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4) en fin de cycle (trempage par exemple), je n'entends pas la pompe de vidange.
    J'ai vérifié que :
    • les filtres intérieurs étaient propres
    • le tuyau d'évacuation n'était pas bouché
    • que la pompe de vidange n'était pas obstruée
    j'ai remplacé le détecteur de présence optique car il semblait fendu.
    J'ai essayé de relancer un cycle en maintenant la touche start enfoncée , rien ne change : pas de vidange.
    Je ne sais plus quoi faire.

    Merci par avance pour votre aide.

    -----

  2. Publicité
  3. #2
    Xavier45

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Bonjour Christophe,

    Entendez-vous la pompe de vidange en début de cycle?

    Cordialement

  4. #3
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Non, je n'entends rien.
    Cordialement.

  5. #4
    Xavier45

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Donc il va falloir sortir le multimètre et prendre la valeur Ohmique de la pompe de vidange.
    Si elle est bonne, vérifiez que la pompe de vidange est alimentée.
    Dernière modification par Xavier45 ; 27/01/2015 à 11h24.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Merci pour l'aide.
    Je relève 190Ω et 40V environ. Qu'en pensez-vous ?

  8. A voir en vidéo sur Futura
  9. #6
    Xavier45

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Elle devrait être alimentée en 220v.
    Faites annulation de programme et lancez-en un nouveau tout en reprenant la tension aux bornes de la pompe de vidange.

  10. Publicité
  11. #7
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    J'avais pris la tension en annulant le cycle de rinçage et en plaçant le programmateur sur "0". Est-ce la bonne démarche ?

  12. #8
    Xavier45

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    On va gagner du temps, démonter la pompe de vidange et raccordez la au 220v dites nous si elle fonctionne.

  13. #9
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Oui elle fonctionne en direct

  14. #10
    Xavier45

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Alors démonter la carte de puissance en repérant les fils même si'il y a des détrompeurs. (prenez une photo avant par exemple)
    Inspectez la carte de puissance si vous avez un doute mettez une photo.

  15. #11
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Ou se trouve-t-elle et/ou comment la démonter ?
    Merci

  16. #12
    richard 31
    Modérateur

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    bonjour,
    le module de puissance et de gestion est en principe placé a l'avant bas de la machine contenu dans un boitier blanc ou arrive tous les fils des différents composants de la machine
    voir ce lien qui le montre en image :
    https://www.google.fr/search?q=image...w=1307&bih=937
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    Merci pour cette précision. Cordialement

  19. #14
    christophe 62

    Re : Lave vaisselle Whrilpool ADG 676 ne vidange plus (panne F4)

    En recherchant la carte de puissance, j'ai remarqué qu'un fil passant au bas de la porte était sectionné. Après soudure, la vidange fonctionne à nouveau. Le problème est donc résolu. Merci beaucoup pour votre aide.

Discussions similaires

  1. [Blanc] Vidange lave vaisselle Hoover HND 995 Z[résolu]
    Par blaise35 dans le forum Dépannage
    Réponses: 18
    Dernier message: 21/08/2013, 10h58
  2. [Blanc] problème vidange sur lave linge Whrilpool 6eme sens[résolu]
    Par stefs63 dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/01/2009, 19h31
  3. [Blanc] Panne lave vaisselle Whrilpool ADP 7972
    Par Lio13 dans le forum Dépannage
    Réponses: 4
    Dernier message: 30/08/2007, 20h39
  4. Réponses: 3
    Dernier message: 31/05/2007, 22h18
  5. [Blanc] vidange lave-vaisselle [résolu]
    Par dvh dans le forum Dépannage
    Réponses: 29
    Dernier message: 24/01/2007, 14h01
Découvrez nos comparatifs produits sur l'univers de la maison