Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

Lave-linge Miele W719 : de l'eau dans la cuve[résolu]



  1. #1
    MartiniBianco

    Lave-linge Miele W719 : de l'eau dans la cuve[résolu]


    ------

    Bonjour,

    Depuis quelques temps, je retrouve de l'eau dans la cuve quand je ne me sers pas du lave-linge pendant quelques jours.

    Je suppose qu'il est raisonnable d'incriminer l'électrovanne mais je voulais avoir vos avis avant de la remplacer. D'ailleurs, est-ce que je dois la remplacer ou est-ce que je peux tenter une réparation ?

    -----

  2. Publicité
  3. #2
    mondou

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Bonjour,
    Effectivement si la cuve se remplit alors que l'appareil est à l'arrêt,
    Il est fort probable que l'électrovanne fuit même si c'est légèrement,
    Si elle est démontable, rien ne vous empêche de l'ouvrir,
    Quelque saleté ou un grippage léger peuvent provoquer le défaut,
    Le prix d'une électrovanne n'est pas très élevé,
    Personnellement, je vous conseille de la changer,
    Travail sérieux,
    C'est la garantie d'éviter une inondation, la bidouille si elle a ses avantages à ses inconvénients,
    Par ailleurs, dans les notices, il est conseillé de fermer le robinet de puisage (ce que personne ne fait), pour éviter ces désagréments.
    @+

  4. #3
    richard 31

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    bonjour,
    juste pour contrarier mon ami mondou que je salut au passage
    et si le tuyau d'évacuation est raccordé au siphon de l'évier
    il se passe quoi parfois??
    je n'y crois pas , mais!!!!!!!!!!!!!!
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    MartiniBianco

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    La machine est au sous-sol, l'évier un étage plus haut.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    re,
    ben voilà la réponse est donnée l'évier ne peut être en cause
    reste ceci:
    http://www.cyberpieces.com/Lavage/ma...000008116.html
    qui est une version générique pour laquelle il faut récupérer la platine de raccordement électrique sur l'ancienne
    car origine constructeur = comptez 90€ environ
    il y a quelques temps j'ai eu a en remplacer une le démontage n'ayant pas résolu le problème
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    MartiniBianco

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    La platine de raccordement électrique ?

    En façade alors, parce que côté électrovanne, j'ai la même chose que sur la photo du marchand :


    Suppression des photos hébergées à l'extérieur du site, voir la procédure en épinglé, pour la modération, Cram 64.
    Dernière modification par Cram 64 ; 08/04/2014 à 16h54.

  10. Publicité
  11. #7
    richard 31

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Re,
    non pas en façade dans votre cas c'est celle que vous avez en lien
    pas de souci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    MartiniBianco

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Bon, elle est partie aujourd'hui, je verrai ce que ça donne à la réception.

    Merci en tout cas.

  13. #9
    mondou

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Bonsoir Richard,
    Citation Envoyé par richard 31 Voir le message
    bonjour,
    juste pour contrarier mon ami mondou que je salut au passage
    et si le tuyau d'évacuation est raccordé au siphon de l'évier
    il se passe quoi parfois??
    Bien vu, Les fondamentaux, toujours commencer par les fondamentaux,
    Arg ! arg ! on gagne pas à tous les coups.
    (Tiens çà me rappelle un autre fil récent avec prise de tête pour une connectique oxydée.
    Sujet résolu par ailleurs.)
    @+

  14. #10
    richard 31

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    MartiniBianco

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Bonjour,

    Pièce reçue ce matin (rapide !), montée à midi, toujours pas de fuite à 16h55...

    J'ai toujours pas compris l'histoire de la platine de raccordement électrique, tout était là à part la platine en plastique qui permet de monter la pièce sur le châssis de la machine.

  16. #12
    richard 31

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    re,
    sur une gamme d'appareils
    il y avait la même électrovanne triple équipée d'une platine de raccordement électrique (pas électronique)
    cette platine était conçue pour un montage rapide sans risque d'inverser les fils
    considérez donc que ce n'était qu'un adaptateur
    ,
    sur votre appareil la fonction est la même mais sans adaptateur
    il vous faut donc faire du fil a fil au montage , rien de plus
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  17. Publicité
  18. #13
    MartiniBianco

    Re : Lave-linge Miele W719 : de l'eau dans la cuve

    Ok.

    Oui, j'ai remonté les fils cosse à cosse (idem pour les tuyaux) et j'ai lancé un cycle de lavage pour vérifier que c'était bien les bonnes bornes qui étaient alimentées au bon moment (I, puis II, puis assouplissant).

Discussions similaires

  1. [Blanc] Lave-linge Miele W719[resolu]
    Par MartiniBianco dans le forum Dépannage
    Réponses: 24
    Dernier message: 31/08/2013, 14h46
  2. [Blanc] Lave linge MIELE W719 tambour qui ne tourne plus[résolu]
    Par marinec1964 dans le forum Dépannage
    Réponses: 6
    Dernier message: 17/09/2011, 17h53
  3. [Blanc] Bruit dans la cuve d'un lave-linge Miele W810
    Par bobug dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/08/2011, 15h08
  4. [Blanc] Lave linge MIELE W719 Pb de tambour qui ne tourne plus ! [résolu]
    Par francoise18 dans le forum Dépannage
    Réponses: 31
    Dernier message: 13/01/2010, 19h37
  5. [Blanc] lave linge MIele "arrêt cuve pleine"clignote [résolu]
    Par narita dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/04/2007, 07h14
Découvrez nos comparatifs produits sur l'univers de la maison