Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

LL AEG OKO Lavamat 7555 : 3 LEDs clignotent (1200,700 et fin) ?



  1. #1
    balta59

    LL AEG OKO Lavamat 7555 : 3 LEDs clignotent (1200,700 et fin) ?


    ------

    Bonjour à tous,
    sur mon lave linge AEG OKO LAVAMAT 7555, trois leds clignotent : 1200,700 et fin. J'ai démonté et contrôlé le contrôle de fermeture de porte. Le contact était noir. Je l'ai nettoyé et remonté. Toujours pareil les leds.
    Suite à visite sur autre forum, j'ai démonté les balais moteur. effectivement ils sont usés. Je vais donc les remplacer mais je voudrais savoir comment faire un reset pour relancer l'électronique.
    Merci d'avance

    -----

  2. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  3. #2
    richard 31
    Modérateur

    Re : lave linge

    bonjour,
    remplacez les charbons et vous aviserez ensuite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    balta59

    Re : LL AEG OKO Lavamat 7555 : 3 LEDs clignotent (1200,700 et fin) ?

    Bonjour, J'ai remplacé les charbons moteur qui étaient effectivement usés mais, toujours pareil les 3 leds clignotent toujours. IL me manque la procédure de reset de la carte électronique.
    Merci

Discussions similaires

  1. [Blanc] AEG LAVAMAT 65600 lampes clignotent : [résolu]
    Par MikeR dans le forum Dépannage
    Réponses: 23
    Dernier message: 30/01/2012, 12h23
  2. Eclairage par LEDs : clignotent au minimum !
    Par kaykhanittha dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 12/03/2010, 13h00
  3. [Blanc] LV Indésit DI 70 : 2 premières LEDS clignotent après 20' !
    Par damien59290 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/12/2009, 13h13
  4. [Blanc] LL séchant Ariston aml 135 : LEDs clignotent !
    Par Botia59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/11/2009, 09h27
  5. [Thermique] Chaudière Chaffoteaux et maury Centora 24 CF : LEDS 60 70 80 clignotent.
    Par blatoon dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/01/2009, 16h50
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...