Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

LV ADP 6518 : défaut F4 ? [Résolu]



  1. #1
    louis1louis

    LV ADP 6518 : défaut F4 ? [Résolu]


    ------

    Bonjour,

    Depuis quelques temps déjà la vaiselle sort mouillée quasi systematiquement. Niveau liquide de rinçage ok et réglé sur 4. Il y a un mois la pompe de vidange s'est mise à faire du bruit tout en assumant pourtant sa fonction. Depuis, la fin du cycle signale un défaut f4 même si tout s'est bien déroulé (à part la vaisselle trempée). Pas d'eau au fond et la pompe ne fait plus de bruit suspect. Avant de relancer le cycle suivant, il faut que j'appuie quelques secondes sur le bouton ok/départ => une vidange se lance => f4 a disparu => je peux lancer mon cycle normalement (et atterrir à nouveau au début de cette conversation).
    J'ai changé le tube de chauffe l'an dernier et le débit mètre il y a quelques mois.
    Merci d'avance pour vos conseils !

    Cordialement.

    -----

  2. #2
    richard 31
    Modérateur

    Re : lv adp 6518

    bonjour,
    voir impérativement la pompe de vidange,
    il y a peut être un détritus qui l'encombre sans pour autant l'empêcher de tourner
    le code F4 étant un défaut de vidange
    le résiduel d'eau étant peut être plus haut maintien le capteur de niveau en position haute d'où le code F4
    ce capteur peut être toutefois encrassé s'il s'agit d'un capteur a membrane
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    louis1louis

    Re : lv adp 6518

    Bonsoir Richard 31 et merci. Rien dans la pompe de vidange mais détecteur optique de présence d'eau encrassé. Après un démontage, un nettoyage soigneux et un cycle à vide avec du vinaigre blanc, c'est reparti comme au premier jour. En espérant que ça dure... Merci pour vos conseils avisés.
    Cordialement.

Discussions similaires

  1. [Blanc] Re : LV Whirlpool 8333 défaut F3 ?[résolu]
    Par oliviuss dans le forum Dépannage
    Réponses: 9
    Dernier message: 26/02/2014, 06h49
  2. [Blanc] Défaut F3 sur LV Whirlpool 9573-2 ! [résolu]
    Par tofleg dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/09/2012, 17h24
  3. [Blanc] Défaut F3 LV ADG6949[résolu]
    Par spv54 dans le forum Dépannage
    Réponses: 14
    Dernier message: 25/08/2011, 07h32
  4. [Blanc] LV ADG8440 Défaut : 4 clignotements ! [résolu]
    Par behache dans le forum Dépannage
    Réponses: 18
    Dernier message: 05/12/2010, 17h24
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...