Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

LV Sholtès LVX 12-56



  1. #1
    naturelo

    LV Sholtès LVX 12-56


    ------

    bonjour ,
    j'ai un problème avec mon LV SHOLTES LVX 12-56 ,
    le programme lavage ne s'arrête plus (quel que soit le programme choisi)
    je l'arrête donc manuellement mais il n'est pas vidangé.
    quelqu'un connaîtrait un remède ?
    merci d'avance

    -----

  2. Publicité
  3. #2
    mondou

    Re : LV Sholtès LVX 12-56

    Bonjour,
    Si vous faites une annulation de programme puis nouveau programme,
    Est-ce qu'il vidange ?
    @+

  4. #3
    naturelo

    Re : LV Sholtès LVX 12-56

    comment faire une annulation de programme ?

  5. #4
    mondou

    Re : LV Sholtès LVX 12-56

    Vous ramenez le sélecteur sur Reset,
    Comme à la fin du programme,
    Vous l'éteignez, par I/O, vous rallumez,
    Vous sélectionnez un nouveau programme,
    Au démarrage, il doit vidanger,
    Si non,
    Voir tuyau d'évacuation pas pincé,
    Filtres obturés,
    Pompe de vidange,
    Si vidange et se bloque en lavage, voir si l'eau est chaude,
    Si non, voir résistance de chauffe,
    Si modèle à afficheur y a pas de code qui s'affiche ?
    @+

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    naturelo

    Re : LV Sholtès LVX 12-56

    à la relance d'un programme ,il vidange

  8. A voir en vidéo sur Futura
  9. #6
    mondou

    Re : LV Sholtès LVX 12-56

    Voir si en lavage, il chauffe.

  10. Publicité
  11. #7
    naturelo

    Re : LV Sholtès LVX 12-56

    code erreur 04
    l'eau était chaude ,il a vidangé.

  12. #8
    mondou

    Re : LV Sholtès LVX 12-56

    Faut être plus explicite,
    Il a chauffé et vidangé,
    Cela veut dire qu'il refonctionne ?
    Erreur 4 sonde de température,
    Si çà a refonctionné, voir la connectique coté carte et sonde,
    Le cas échéant soudures sur carte.
    @+

  13. #9
    naturelo

    Re : LV Sholtès LVX 12-56

    effectivement il a fonctionné normalement ,
    pour ce qui est de la carte ,j'ai peur de me lancer !
    même si il y a un problème je risque de ne pas le voir
    est-ce compliqué ?

  14. #10
    mondou

    Re : LV Sholtès LVX 12-56

    Re,
    S'il fonctionne, laissez le tranquille,
    Il a pu se produire un bug,
    Si problème connecteur, des chances que ce soit coté sonde,
    @+

  15. #11
    naturelo

    Re : LV Sholtès LVX 12-56

    bonjour ,
    je reviens vers vous car ayant constaté que l'eau ne chauffait pas ,j'ai démonté la "plaque" où se situe le bouton M/A (qui est cassé);
    et j'ai vu qu'une des cosses était noire .je l'ai changé mais biensur le problème persiste.
    à partir de ce constat ,que pourrais-je faire ?

Discussions similaires

  1. [Blanc] LV sholtès
    Par naturelo dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/11/2010, 15h41
  2. [Blanc] four sholtes
    Par ben60 dans le forum Dépannage
    Réponses: 5
    Dernier message: 04/11/2009, 18h31
  3. [Blanc] four sholtes FE 846
    Par en panique dans le forum Dépannage
    Réponses: 15
    Dernier message: 09/07/2009, 11h35
  4. [Blanc] four sholtes FI 446 N
    Par ragagouille dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/09/2007, 09h31
  5. [Blanc] la ve vaisselle sholtes
    Par bedochat dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/08/2007, 14h41
Découvrez nos comparatifs produits sur l'univers de la maison