Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

Lave Vaisselle Bosch bras d’aspersion (encore...)



  1. #1
    Eka31

    Lave Vaisselle Bosch bras d’aspersion (encore...)


    ------

    Bonjour tout le monde,

    Je pensais trouver ça et là sur le forum les éléments nécessaires au diagnostic de ma panne, vu que les symptômes sont récurrents sur les lave vaisselle en général. Mais en vain, je m'explique:

    Mon lave vaisselle Bosch SGS55M04FF fonctionnait très bien jusqu'à il y a 3 jours. Depuis, le décompte du temps restant ne se fait plus et lorsque j'ouvre la porte en cours de cycle, les bras d’aspersion n'ont pas tournés et pas une goutte d'eau n'est venue mouiller la vaisselle.
    Je ne peux pas vous envoyer les photos que j'ai prises mai si vous m'en croyez, le groupe hydraulique est vraiment propre comme un sous neuf.
    Pourtant après le départ du cycle, l’électrovanne d'eau s'ouvre, l'eau passe sous le flotteur rouge de sécurité de trop plein (PROPRE) et va "remplir" la cuve. Le niveau monte et fatalement le flotteur vient actionner le contact de sécurité qui engendre la fermeture de l'EV d'eau et l'action de la pompe de vidange. Lorsque le niveau a descendu le remplissage se fait à nouveau jusqu'à une nouvelle coupure etc...
    J'ai l'impression, quant j'ouvre la porte, que l'eau est rentrée dans la chambre par la pompe de cyclage. Les bras d'aspérsion eux tournent librement, sont propres et bien enclenchés.

    J'ai lu qu'il y avait un petit moteur qui envoyait l'eau alternativement sur le bras inférieur puis supérieur. Peut-il être en cause? En démontant la flasque de droite je vois le gros moteur de la pompe et son condensateur ainsi que le bloc de résistance de chauffe mais pas d'autre moteur.

    Avez vous une idée de l'origine de cette panne ou bien de ce que je peux vérifier?

    Merci d'avance

    Eka

    -----

  2. Publicité
  3. #2
    alban37

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonjour,
    Avez vous vérifié le bon fonctionnement et le bon branchement de votre pressostat?
    C'est lui qui coupe l'arrivée d'eau à une pression donnée.
    S'il ne fonctionne plus (ex:membrane interne collée), le remplissage du répartiteur se fait jusqu’à atteindre le niveau de trop plein, pour ensuite se couper et vidanger afin d'éviter un dégât des eaux.
    Je commencerai par vérifier cet organe.
    cdlt

  4. #3
    Eka31

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonjour Alban et merci de votre réponse
    Mais damned! Je me demandais ce qui donnait l'ordre a la pompe de démarrer: c'est donc un pressostat. Moi qui pensais qu'il y avait un compteur volumétrique sur tuyau d'alimentation d'eau...
    Sur le site de Bosch j'ai pu trouver une vue éclaté des pièces de rechange. Est ce bien la sonde numéroté 0409 (ref 00165279)?

    Merci

    Eka
    Images attachées Images attachées

  5. #4
    alban37

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonjour Eka,
    je n'ai pas encore accès à votre vue éclatée.
    Voila la définition donnée sur le site toutélectroménager.fr (excellent site pour analyser le fonctionnement d'appareil ménager) :
    "Le débitmètre est un organe qui permet de scruter la quantité d'eau qui pénètre dans l'appareil de manière précise, car en cas de baisse de pression du réseau, l'électronique sera à même d'adapter la phase de remplissage en l'allongeant ou la diminuant."

    Le pressostat permet de mesurer le volume d'eau présent dans la cuve du LV.

    Ces deux indicateurs ont un rôle très voisin mais interviennent à deux moments différents, ils sont complémentaires.

    Pour vous parler de mon expérience personnelle, j'avais un LV HS.
    En le démontant pour comprendre l'origine de la panne, j'ai vérifié le bon fonctionnement du pressostat.
    Pour ce faire:
    1)soufflez dans l'embout noir, vous devez entendre le bruit de la membrane interne qui se décollent pour ouvrir le circuit, vérfier que la membrane se décolle bien, et que le pressostat est bien étanche à la pression.
    2)Vérifier la continuité du courant entre les différentes borne avec un multimètre avant de soufler, puis lorsque le pressostat en pression. Le courant ne doit alors plus être passant.

    Dans mon cas, le pressostat était OK mais je l'ai rebranché à l'envers en le remontant.
    J’eus alors exactement les mêmes symptômes de remplissage que les votre.

    Lorsque votre lave vaisselle se remplit, vous devez au bout de quelques secondes entendre le clic du pressostat, qui en fonctionnement normal commande l'arrêt de l'arrivée d'eau.

    Dans l'attente de vous lire.

    Alban

  6. A voir en vidéo sur Futura
  7. #5
    alban37

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Après recherche, ce que vous me désignez est une sonde de détection de présence d'eau et de degrès de salissure de l'eau pour autorise ou non le chauffage.
    Elle joue donc un rôle plus en aval dans le cycle de lavage.
    Elle ne doit pas être concernée par la panne qui survient plus tôt.

    Ce n'est pas le pressostat, identifiable grâce au petit tuyau qui le relie à la chambre de compression située dans le LV (sur le mien la chambre est à côté de l'évacuation vers la pompe de vidange).

    J'attend d'avoir accès à votre vue éclatée pour essayer d'être plus précis.

    Apparemment, les LV BOSCH n'ont pas de pressostat.
    Suivant les LV le pressostat n'est pas toujours présent, regarder à la place la chambre de compression, un système faisant office de pressostat lui est intégré sous forme de ventouse.

  8. #6
    Eka31

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonjour

    Effectivement je ne vois rien qui ressemble a un capteur de pression. Ni dans les désignations ni une "ventouse" sur le dessin. Je me demande à nouveau ce qui donne l ordre à la pompe de démarrer.
    J'avais commencé à démonter quelques éléments dont le groupe d'arrivée d'eau sous la flasque de gauche et j'avais vidange l'appareil au mieux. Là j'ai eu le temps de remonter, j'ai lancé un cycle et...magie la pompe a démarré! Un second et idem...bref il fonctionne a nouveau.
    Pour combien de temps?
    Du coup je dois attendre qu'il plante à nouveau. Panne aléatoire ? Si vous avez une idée de ce qu il s'est passé je suis preneur.

    Et encore merci de votre aide

    Eka

  9. Publicité
  10. #7
    alban37

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Écoutez, les solutions les plus simples sont souvent les meilleures.
    Effectivement on aime toujours comprendre et ne pas se faire maitriser par une machine.
    La vidange de l'eau restante a peut être permise d'une manière ou d'une autre de "réinitialiser" la chambre de compression.
    Vous la trouverez désignée sur la vue éclatée de votre appareil.
    Je ne comprend pas l'origine de cette panne.
    Dans tous les cas, bonne continuation avec votre LV.
    Vous avez déjà gagné un peu de répit et de l'argent.

    Alban

  11. #8
    Eka31

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonsoir tout le monde

    Et bien voilà, ma joie n'a été que de courte durée. Après avoir bien fonctionné pendant une grosse semaine, voilà que mon LV refait des siennes. Mêmes symptômes, même état général très propre...
    Alors je veux bien re vidanger le système d'arrivée d'eau derrière le panneau de gauche, mais si il se remet à fonctionner ça voudra dire quoi? Et si ça n'y fait rien alors où dois-je chercher la cause réelle de cette panne?

    siouplaît je suis sûr que la cause est toute bête et acheter un nouveau LV n'est pas du tout dans mes priorités du moment.

    En attendant je vais tester de vidanger...

    eka

  12. #9
    Xavier45

    Re : Lave Vaisselle Bosch bras d’aspersion (encore...)

    Bonsoir Eka,

    Avez-vous démonté et nettoyé les flexibles 0417 et 0424 ?


    Cordialement.

  13. #10
    Eka31

    Re : Lave Vaisselle Bosch SGS55M04FF bras d’aspersion (encore...)

    Bon alors j'ai
    - démonté le système de remplissage et vidangé l'appareil
    - contrôlé le tuyau de remplissage jusqu'au bol: RAS
    - contrôlé les 15 premiers cm du tuyau de vidange, tringlé le reste vers la pale de vidange à l'aveugle: RAS
    - remonté le tout, brûlé un cierge et...

    ...toujours pareil sniff!!

    A noter que la vue éclaté que j'ai posté plus haut est fausse. le tuyau de remplissage est connecté directement sur le bol alors que sur le schéma il semble être connecté sur la pompe. Je voulais poster des photos mais le site bug ce soir je réessayerai demain si je peux. Cependant j'ai trouvé sur le site tout électroménager un tuto de dépannage où on peux voir exactement mon appareil. Mais je ne peux pas donner le lien ici.

    Je me demande toujours ce qui donne l'ordre à la pompe de démarrer...
    Dernière modification par richard 31 ; 18/11/2014 à 08h16.

  14. #11
    Eka31

    Re : Lave Vaisselle Bosch SGS55M04FF bras d’aspersion (encore...)

    petit up...


    J'ai enfin le temps de me repencher sur mon problème (en fait maman commence à souffler derrière ). Donc voici quelques photos du ventre de la bête: tuyau d'alimentation de la pompe et tuyau de vidange notamment. Comme vous pouvez le voir tout est propre. J'ai fait un nouvel essai ce soir: démontage, vidange, remontage, essai: rien de plus.
    Je commence à désespérer. Je vais finir par le mettre sur l’établis et le désosser "pour voir" même si je ne sais pas ce que je cherche ni comment il faut que je teste. Je n'aime pas trop cette méthode, elle peut mener à la déchetterie...

    quelqu'un aurait-il une autre piste?

    Eka

  15. #12
    Eka31

    Re : Lave Vaisselle Bosch SGS55M04FF bras d’aspersion (encore...)

    ...les photos...
    Images attachées Images attachées

  16. Publicité
  17. #13
    Eka31

    Re : Lave Vaisselle Bosch SGS55M04FF bras d’aspersion (encore...)

    Bon voilà:
    Suite à mon dernier post j'ai recherché ce qui pouvait donner l'ordre à la pompe de démarrer après le remplissage et j'ai trouvé un compteur de débit situé juste après le raccord du tuyau d'alimentation d'eau. Il s'agit d'une petite hélice situé face à un ILS.
    Le tout était aussi propre que le reste mais après un démontage total, test au multimètre et remontage et remontage de la bête le cycle a bien voulu démarrer. Alors pourquoi, pourquoi pas? Peut être que l'hélice ou l'ILS s'étaient décalés et que je les ai repositionnés mais en tout cas depuis plus d'un mois je n'ai aucun problème.
    Alors je touche toujours du bois bien sûr, le LV a plus de 7 ans, mais il semble bien que j'ai mis le doigt sur le problème.

    A bon entendeur, et merci pour l'aide.

    Eka

Discussions similaires

  1. [Blanc] LV Bosch bras d'aspersion supérieur ne tourne plus ?[résolu]
    Par radcave dans le forum Dépannage
    Réponses: 9
    Dernier message: 29/11/2017, 14h10
  2. [Blanc] Bras d'aspersion inférieur lave vaisselle De Dietrich
    Par Fany58 dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/04/2011, 20h05
  3. [Blanc] Lave vaisselle Bosch SGS5372FF/02 Bras inférieur ne tourne pas
    Par adlt17 dans le forum Dépannage
    Réponses: 9
    Dernier message: 22/09/2010, 10h33
  4. [Blanc] pb aspersion lave vaisselle bosch
    Par luc53ans dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/03/2009, 16h42
  5. Réponses: 0
    Dernier message: 12/04/2007, 00h32
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...